
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'prachaticky.denik.cz',
		'rubrikaTitle': 'Prachaticko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Na pomezí Táborska a Benešovska chtějí postavit větrný park za půl miliardy",
		'tag': ["okres Tábor", "okres Benešov", "větrná energie", "Jizbice", "Načeradec", "elektrárna", "ČEZ", "Temelín", "Wikipedie", "Krkonoše"],
		'author': 'Jiří Dintar',
		'publishedDateTime': "2021-10-05T11:47:00+02:00",
    	'modifiedDateTime': "2021-10-05T11:47:00+02:00",
		'articleID': 1136769616,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "1136769616-1299-29",
		'image': 'https://g.denik.cz/52/fb/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-10_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/prachaticky.denik.cz\/galerie\/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy.html?photo=1&back=1136769616-1299-29",
			'images': [
					{
						'url': 'https://g.denik.cz/52/31/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy_denik-150-3x2.jpg',
						'description': "Větrná elektrárna. (Ilustrační foto)",
						'source': "Deník\/ Redakce"
					},
					{
						'url': 'https://g.denik.cz/52/e2/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-01_denik-150-3x2.jpg',
						'description': "Větrná elektrárna. (Ilustrační foto)",
						'source': "Deník\/ Redakce"
					},
					{
						'url': 'https://g.denik.cz/52/45/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-02_denik-150-3x2.jpg',
						'description': "Větrná elektrárna. (Ilustrační foto)",
						'source': "Deník\/ Redakce"
					},
					{
						'url': 'https://g.denik.cz/52/ed/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-03_denik-150-3x2.jpg',
						'description': "Větrná elektrárna. (Ilustrační foto)",
						'source': "Deník\/ Redakce"
					},
					{
						'url': 'https://g.denik.cz/52/c7/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-04_denik-150-3x2.jpg',
						'description': "Větrná elektrárna. (Ilustrační foto)",
						'source': "Deník\/ Redakce"
					},
					{
						'url': 'https://g.denik.cz/52/92/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-05_denik-150-3x2.jpg',
						'description': "Větrná elektrárna. (Ilustrační foto)",
						'source': "Deník\/ Redakce"
					},
					{
						'url': 'https://g.denik.cz/52/e3/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-06_denik-150-3x2.jpg',
						'description': "Větrná elektrárna. (Ilustrační foto)",
						'source': "Deník\/ Redakce"
					},
					{
						'url': 'https://g.denik.cz/52/fb/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-07_denik-150-3x2.jpg',
						'description': "Větrná elektrárna. (Ilustrační foto)",
						'source': "Deník\/ Redakce"
					},
					{
						'url': 'https://g.denik.cz/52/ae/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-08_denik-150-3x2.jpg',
						'description': "Větrná elektrárna. (Ilustrační foto)",
						'source': "Deník\/ Redakce"
					},
					{
						'url': 'https://g.denik.cz/52/b8/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-09_denik-150-3x2.jpg',
						'description': "Větrná elektrárna. (Ilustrační foto)",
						'source': "Deník\/ Redakce"
					},
					{
						'url': 'https://g.denik.cz/52/fb/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-10_denik-150-3x2.jpg',
						'description': "Větrná elektrárna. (Ilustrační foto)",
						'source': "Deník\/ Redakce"
					},
					{
						'url': 'https://g.denik.cz/52/95/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-11_denik-150-3x2.jpg',
						'description': "Větrná elektrárna. (Ilustrační foto)",
						'source': "Deník\/ Redakce"
					}
			],
			'count': 12,
			'count-page': 13,
			'count-foto': 12,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/prachaticky.denik.cz\/",
		'device': "desktop",
		'url': 'https://prachaticky.denik.cz/zpravy_region/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-2021.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://prachaticky.denik.cz/zpravy_region/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-2021.html",
            "name": "www.denik.cz",
            "headline": "Na pomezí Táborska a Benešovska chtějí postavit větrný park za půl miliardy",
            "description": "Park s pěti větrnými elektrárnami by na pomezí Táborska a Benešovska ráda postavila vlašimská firma Sach. Se záměrem na jejich stavbu předstoupil minulý týden před načeradské zastupitele Josef Volšický.",
            "articleBody":
                    "Pětice větrníků o celkové výšce přes 150 metrů by podle jeho návrhu měla vyrůst na Jizbici nad Daměnicemi, samotě spadající pod Načeradec jen několik málo kilometrů za hranicí Táborska.\nPodle…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/52/fb/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-10_denik-630-16x9.jpg",
                "description":"Větrná elektrárna. (Ilustrační foto)",
                "name":"Větrná elektrárna. (Ilustrační foto)"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Prachatick%C3%BD-den%C3%ADk-131883950263839/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-10-05T11:47:00+02:00",
            "dateModified": "2021-10-05T09:14:45+02:00",
            "datePublished": "2021-10-05T11:47:00+02:00",
            "keywords": "null",
            "genre": "Prachaticko",
            "author": {
                "@type": "Person",
                "name": "Jiří Dintar"
            },
            "editor": {
                "@type": "Person",
                "name": "Jiří Dintar"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://prachaticky.denik.cz/zpravy_region/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-2021.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Prachatický deník",
                "item": "https:\/\/prachaticky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Prachaticko",
                "item": "https:\/\/prachaticky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Na pomezí Táborska a Benešovska chtějí postavit větrný park za půl miliardy",
                "item": "https:\/\/prachaticky.denik.cz\/zpravy_region\/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-2021.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Na pomezí Táborska a Benešovska chtějí postavit větrný park za půl miliardy - Prachatický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Park s pěti větrnými elektrárnami by na pomezí Táborska a Benešovska ráda postavila vlašimská firma Sach. Se záměrem na jejich stavbu předstoupil minulý…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://prachaticky.denik.cz/zpravy_region/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-2021.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001633547753/build/js/test-cache.js" defer></script>




    <meta name="author" content="Jiří Dintar">


	<meta property="og:site_name" content="Prachatický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prachaticky.denik.cz/zpravy_region/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-2021.html">
	<meta property="og:title" content="Na pomezí Táborska a Benešovska chtějí postavit větrný park za půl miliardy">
	<meta property="og:description" content="Park s pěti větrnými elektrárnami by na pomezí Táborska a Benešovska ráda postavila vlašimská firma Sach. Se záměrem na jejich stavbu předstoupil minulý týden před načeradské zastupitele Josef Volšický.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Na pomezí Táborska a Benešovska chtějí postavit větrný park za půl miliardy">
	<meta name="twitter:description" content="Park s pěti větrnými elektrárnami by na pomezí Táborska a Benešovska ráda postavila vlašimská firma Sach. Se záměrem na jejich stavbu předstoupil minulý týden před načeradské zastupitele Josef Volšický.">
	<meta property="og:image" content="https://g.denik.cz/52/fb/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-10_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Větrná elektrárna. (Ilustrační foto)">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/52/fb/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-10_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/52/fb/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-10_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Prachatick%C3%BD-den%C3%ADk-131883950263839/">
    <meta property="article:published_time" content="2021-10-05T11:47:00+02:00">
    <meta property="article:modified_time" content="2021-10-05T11:47:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1633522427.css">

    



    
  

    

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001633547753/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1633522427.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632496363.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://prachaticky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Prachatický deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;prachaticky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fprachaticky.denik.cz%2Fzpravy_region%2Fna-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-2021.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fprachaticky.denik.cz%2Fzpravy_region%2Fna-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-2021.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://prachaticky.denik.cz/zpravy_region/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-2021.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/prachaticky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div id="js-counter" class="volby-counter"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://prachaticky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://prachaticky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://prachaticky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://prachaticky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://prachaticky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://prachaticky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://prachaticky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://prachaticky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://prachaticky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://prachaticky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/zpravy_region/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-2021.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://prachaticky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_prachaticko', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="submenu__item-a active">
                    Prachaticko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://prachaticky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://prachaticky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://prachaticky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://prachaticky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://prachaticky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://prachaticky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2022-schvaleno.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Na pomezí Táborska a Benešovska chtějí postavit větrný park za půl miliardy</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">včera 11:47</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/52/0e/jiri-dintar-detail_denik-75-1x1.jpg" width="75" height="75" alt="Jiří Dintar" title="Jiří Dintar" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/52/0e/jiri-dintar-detail_denik-75-1x1.jpg 1x, https://g.denik.cz/52/0e/jiri-dintar-detail_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/jiri-dintar-3200.html">
                            <span class="article-info__author-name">
                                Jiří
                                Dintar
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportér</div>
                            <a class="article-info__author-write" href="/autor/jiri-dintar-3200.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prachaticky.denik.cz/zpravy_region/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prachaticky.denik.cz/zpravy_region/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-2021.html&text=Na%20pomez%C3%AD%20T%C3%A1borska%20a%20Bene%C5%A1ovska%20cht%C4%9Bj%C3%AD%20postavit%20v%C4%9Btrn%C3%BD%20park%20za%20p%C5%AFl%20miliardy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprachaticky.denik.cz%2Fzpravy_region%2Fna-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-2021.html&subject=Na%20pomez%C3%AD%20T%C3%A1borska%20a%20Bene%C5%A1ovska%20cht%C4%9Bj%C3%AD%20postavit%20v%C4%9Btrn%C3%BD%20park%20za%20p%C5%AFl%20miliardy">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Park s pěti větrnými elektrárnami by na pomezí Táborska a Benešovska ráda postavila vlašimská firma Sach. Se záměrem na jejich stavbu předstoupil minulý týden před načeradské zastupitele Josef Volšický.</p>

<div class="article-multimedium">
        <a href="/galerie/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy.html?photo=1&amp;back=1136769616-1299-29">
            <img src="https://g.denik.cz/52/fb/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-10_denik-630-16x9.jpg" width="630" height="354" alt="Větrná elektrárna. (Ilustrační foto)" title="Větrná elektrárna. (Ilustrační foto)" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/52/fb/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-10_denik-630-16x9.jpg 1x, https://g.denik.cz/52/fb/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-10_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy.html?back=1136769616-1299-29&amp;photo=2">
                            <img src="https://g.denik.cz/52/31/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/52/31/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy_denik-150-3x2.jpg 1x, https://g.denik.cz/52/31/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy.html?back=1136769616-1299-29&amp;photo=3">
                            <img src="https://g.denik.cz/52/e2/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/52/e2/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-01_denik-150-3x2.jpg 1x, https://g.denik.cz/52/e2/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy.html?back=1136769616-1299-29&amp;photo=4">
                            <img src="https://g.denik.cz/52/45/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/52/45/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-02_denik-150-3x2.jpg 1x, https://g.denik.cz/52/45/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy.html?back=1136769616-1299-29&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>12 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Větrná elektrárna. (Ilustrační foto)
        <span class="description-autor">
             | 
            Foto: Deník/ Redakce
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Pětice větrníků o celkové výšce přes 150 metrů by podle jeho návrhu měla vyrůst na Jizbici nad Daměnicemi, samotě spadající pod Načeradec jen několik málo kilometrů za hranicí Táborska.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Podle informací Deníku by se mělo jednat o pět kusů turbín Enercon E92. Ty mají stožár o výšce 108 metrů, rotor pak o průměru 92 metrů. Celková výška by tak byla 154 metrů, tedy jen o pouhý metr nižší, než je výška chladících věží v Temelíně. Park by se měl nacházet v nadmořské výšce 650 metrů.</p>
<p>Stožáry by se tyčily do výšky zhruba 800 metrů nad mořem, byly by tak viditelné odkudkoli od Krkonoš po Šumavu a od Brd po Žďárské vrchy a Javořickou vrchovinu, pokud by cestou nevadila lokální překážka.</p>
<p>Starostka Načeradce Petra Bartoníčková návštěvu zástupce firmy Sach Josefa Volšického na minulém jednání zastupitelů potvrdila.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://ceskobudejovicky.denik.cz/zpravy_region/pachatele-radi-nosi-masky-prozradi-je-ale-i-nakousnuty-rohlik-20211005.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/5/30/pachatele-radi-nosi-masky-prozradi-je-ale-i-nakousnuty-rohlik-01_denik-150-3x2.jpg" width="150" height="100" alt="Přepadení v maskách, ilustrační foto." title="Přepadení v maskách, ilustrační foto." loading="lazy" srcset="https://g.denik.cz/5/30/pachatele-radi-nosi-masky-prozradi-je-ale-i-nakousnuty-rohlik-01_denik-150-3x2.jpg 1x, https://g.denik.cz/5/30/pachatele-radi-nosi-masky-prozradi-je-ale-i-nakousnuty-rohlik-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Pachatelé rádi nosí masky, prozradí je ale i nakousnutý rohlík</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>“Přišel s tímto záměrem a bavili jsme se, co by byl případně ochoten udělat pro obec, pokud by se k tomu obec klonila. Zatím jsme o tom ale nevydali žádné rozhodnutí, ani jsme o tom nejednali. Více se k tomu vyjadřovat proto považuji za předčasné,” uvedla starostka.</p>
<p>K návrhu na stavbu větrného parku na Jizbici se chtějí načeradští zastupitelé vrátit při příštím zasedání.</p>
<p>Vyjádření Josefa Volšického se Deníku nepodařilo ani přes usilovnou snahu získat.</p>
<p>Turbíny Enercon E92 mají výkon 2,3 MW. Celková výše plánované investice není Deníku známá, podle srovnání s podobně výkonnými elektrárnami by se však mohla šplhat až k částce kolem půl miliardy.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://ceskobudejovicky.denik.cz/zlociny-a-soudy/zlociny-z-archivu-stoparka-okradala-ridice-i-kdyz-za-to-byla-sedmkrat-u-soudu-20.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/13/bb/stoparka_denik-150-3x2.jpg" width="150" height="100" alt="Stopařka. Ilustrační foto." title="Stopařka. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/13/bb/stoparka_denik-150-3x2.jpg 1x, https://g.denik.cz/13/bb/stoparka_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Zločiny z archivu: Stopařka okrádala řidiče. I když za to byla sedmkrát u soudu</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Investiční náklady na stavbu silnější 3 MW elektrárny Enercon E-101 vycházely v roce 2019 na zhruba 107 milionů, náklady na stavbu slabší 2 MW elektrárny Vestas V90 pak na 70 milionů.</p>
<p>ČEZ na svých webových stránkách uvádí, že celkové náklady na postavení jedné větrné elektrárny se mohou pohybovat v rozmezí 35 až 40 milionů korun za instalovaný megawatt výkonu v závislosti na celkovém počtu strojů, rozsahu úprav přístupových komunikací, vzdálenosti a provedení elektrické přípojky. V přepočtu na výkon plánovaný ve větrném parku na Jizbici by se jednalo o rozmezí mezi 400 až 460 miliony.</p>
<p>Podle porovnání údajů z české Wikipedie o výškových stavbách by šlo o pátý až devátý nejvyšší stožár větrné elektrárny v republice.</p>
<p>Zásady územního rozvoje Středočeského kraje stavbu větrných elektráren dovolují. Zásahy do krajinného rázu, zejména umisťování a povolování staveb, však mohou být prováděny pouze s ohledem na zachování významných krajinných prvků, zvláště chráněných území, kulturních dominant krajiny, harmonické měřítko a vztahy v krajině.</p>
<p>Nabízí se proto otázka, zda k podobnému zásahu do krajiny nedojde, mimo jiné s ohledem na blízkou Chráněnou krajinnou oblast Blaník.</p>
<p>Zásady územního rozvoje Jihočeského kraje by takovouto stavbu nedovolily, povolují totiž pouze stavbu větrné elektrárny do výše sloupu 24 metrů a počtu pěti sloupů.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplatitelům zobrazujeme méně reklamy a nabízíme jim více čtení. V&nbsp;říjnu navíc k&nbsp;vybraným předplatným zdarma e-průvodce Zázračné Česko.<br>Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Podejte zemi pomocnou ruku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=105">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 11:47</span>
    
    <a href="/diskuse/nova/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-2021.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prachaticky.denik.cz/zpravy_region/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prachaticky.denik.cz/zpravy_region/na-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-2021.html&text=Na%20pomez%C3%AD%20T%C3%A1borska%20a%20Bene%C5%A1ovska%20cht%C4%9Bj%C3%AD%20postavit%20v%C4%9Btrn%C3%BD%20park%20za%20p%C5%AFl%20miliardy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprachaticky.denik.cz%2Fzpravy_region%2Fna-pomezi-taborska-a-benesovska-chteji-postavit-vetrny-park-za-pul-miliardy-2021.html&subject=Na%20pomez%C3%AD%20T%C3%A1borska%20a%20Bene%C5%A1ovska%20cht%C4%9Bj%C3%AD%20postavit%20v%C4%9Btrn%C3%BD%20park%20za%20p%C5%AFl%20miliardy">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: okres Tábor" href="/tagy/okres-tabor-539.html">okres Tábor, </a></li>
                    <li><a title="Štítek: okres Benešov" href="/tagy/okres-benesov-87.html">okres Benešov, </a></li>
                    <li><a title="Štítek: větrná energie" href="/tagy/vetrna-energie-11297.html">větrná energie, </a></li>
                    <li><a title="Štítek: Jizbice" href="/tagy/jizbice-18571.html">Jizbice, </a></li>
                    <li><a title="Štítek: Načeradec" href="/tagy/naceradec-3595.html">Načeradec, </a></li>
                    <li><a title="Štítek: elektrárna" href="/tagy/elektrarna-2477.html">elektrárna, </a></li>
                    <li><a title="Štítek: ČEZ" href="/tagy/cez-699.html">ČEZ, </a></li>
                    <li><a title="Štítek: Temelín" href="/tagy/temelin-3711.html">Temelín, </a></li>
                    <li><a title="Štítek: Wikipedie" href="/tagy/wikipedie-5202.html">Wikipedie, </a></li>
                    <li><a title="Štítek: Krkonoše" href="/tagy/krkonose-896.html">Krkonoše</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1043130767,4127924723,1136281252,2481660887,1761876230,1617020161,2396399415,1569472616,998460140"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/prvni-volici-dorazili-k-urnam-v-autech-v-kraji-jich-bylo-jen-111-20211006.html"  title="číst článek: První voliči dorazili k urnám v autech, v kraji jich bylo jen 111" tabindex="-1" >
        <img src="https://g.denik.cz/5/12/parlamentni-volby-zacaly-z-automobilu-v-nemanicke-se-hlasovalo-v-desti-cb211006-06_denik-210-3x2.jpg" width="210" height="140" alt="Stanoviště drive-in připravené pro parlamentní volby v českobudějovické Nemanické ulici." title="Stanoviště drive-in připravené pro parlamentní volby v českobudějovické Nemanické ulici." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/12/parlamentni-volby-zacaly-z-automobilu-v-nemanicke-se-hlasovalo-v-desti-cb211006-06_denik-210-3x2.jpg 1x, https://g.denik.cz/5/12/parlamentni-volby-zacaly-z-automobilu-v-nemanicke-se-hlasovalo-v-desti-cb211006-06_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/prvni-volici-dorazili-k-urnam-v-autech-v-kraji-jich-bylo-jen-111-20211006.html"  >
            <h3 class="box-article-title fs20">První voliči dorazili k urnám v autech, v kraji jich bylo jen 111</h3>
            Ochranné obleky a výsledky testů nechyběly u prvního dne parlamentních voleb. Možnost hlasovat na…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/komentar-jiriho-dintara-dobrej-kauf-20211006.html"  title="číst článek: Komentář Jiřího Dintara: Dobrej kauf?" tabindex="-1" >
        <img src="https://g.denik.cz/52/51/komentar-jiriho-dintara-dobrej-kauf-ta211005_denik-210-3x2.jpg" width="210" height="140" alt="Dětská psychiatrická nemocnice v Opařanech na Táborsku." title="Dětská psychiatrická nemocnice v Opařanech na Táborsku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/52/51/komentar-jiriho-dintara-dobrej-kauf-ta211005_denik-210-3x2.jpg 1x, https://g.denik.cz/52/51/komentar-jiriho-dintara-dobrej-kauf-ta211005_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/komentar-jiriho-dintara-dobrej-kauf-20211006.html"  >
            <h3 class="box-article-title fs20">Komentář Jiřího Dintara: Dobrej kauf?</h3>
            Třikrát sláva! Ministerstvo zdravotnictví se konečně probudilo a začalo shánět lékaře do dětské…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/jsme-nezkuseny-tym-zlobil-se-po-prohre-v-liberci-trener-motoru-jaroslav-modry-20.html"  title="číst článek: Jsme nezkušený tým, zlobil se po prohře v Liberci trenér Motoru Jaroslav Modrý" tabindex="-1" >
        <img src="https://g.denik.cz/25/22/hokejiste-liberce-zdolali-ceske-budejovice-a-zabrali-po-serii-sesti-proher_denik-210-3x2.jpg" width="210" height="140" alt="Liberečtí hokejisté (v modrém) po šesti zápasech vyhráli. Porazili České Budějovice 3:2." title="Liberečtí hokejisté (v modrém) po šesti zápasech vyhráli. Porazili České Budějovice 3:2." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/25/22/hokejiste-liberce-zdolali-ceske-budejovice-a-zabrali-po-serii-sesti-proher_denik-210-3x2.jpg 1x, https://g.denik.cz/25/22/hokejiste-liberce-zdolali-ceske-budejovice-a-zabrali-po-serii-sesti-proher_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/trenersky-stab-motoru.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/jsme-nezkuseny-tym-zlobil-se-po-prohre-v-liberci-trener-motoru-jaroslav-modry-20.html"  >
            <h3 class="box-article-title fs20">Jsme nezkušený tým, zlobil se po prohře v Liberci trenér Motoru Jaroslav Modrý</h3>
            Výborná první třetina nakonec na bodový zisk nestačila. Hokejisté Motoru České Budějovice…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/testovani-covid-skola-deti-zaci.html"  title="číst článek: Školáci se znovu otestují proti covidu. Na podzim je čekají tři kola" tabindex="-1" >
        <img src="https://g.denik.cz/1/e0/plaga-zaci-se-na-zacatku-zari-trikrat-preventivne-otestuji-na-covid-19_denik-210-3x2.jpg" width="210" height="140" alt="Testování žáků na ZŠ v Děčíně" title="Testování žáků na ZŠ v Děčíně" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/e0/plaga-zaci-se-na-zacatku-zari-trikrat-preventivne-otestuji-na-covid-19_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e0/plaga-zaci-se-na-zacatku-zari-trikrat-preventivne-otestuji-na-covid-19_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/navrat-zaku-do-skol-a-testovani-na-covid.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 232
        </a>
        <a class="box-article-tag" href="/galerie/navrat-zaku-do-skol-a-testovani-na-covid.html?photo=2" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="">
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/testovani-covid-skola-deti-zaci.html"  >
            <h3 class="box-article-title fs20">Školáci se znovu otestují proti covidu. Na podzim je čekají tři kola</h3>
            Školáky čeká během podzimu další testování na covid-19, pravděpodobně tři kola jako v září. Na…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/miminka/prave-jsme-prisli-na-svet-prohlednete-si-fotky-novorozencu-20211001.html"  title="číst článek: Právě jsme přišli na svět. Prohlédněte si fotky novorozenců" tabindex="-1" >
        <img src="https://g.denik.cz/5/c1/mimina-cb-justyna-uhlikova_denik-210-3x2.jpg" width="210" height="140" alt="Justýna Uhlíková z Heřmaně. Dcera Barbory a Radka Uhlíkových přišla na svět 21. 9. 2021  v 00.34 h, vážila 3,60 kg. Doma se na ni těšili 4letá Hermína a 2,5letý Oliver." title="Justýna Uhlíková z Heřmaně. Dcera Barbory a Radka Uhlíkových přišla na svět 21. 9. 2021  v 00.34 h, vážila 3,60 kg. Doma se na ni těšili 4letá Hermína a 2,5letý Oliver." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/c1/mimina-cb-justyna-uhlikova_denik-210-3x2.jpg 1x, https://g.denik.cz/5/c1/mimina-cb-justyna-uhlikova_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodili-cb211001.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 26
        </a>

        </div>
        <a class="box-article-perex fs16" href="/miminka/prave-jsme-prisli-na-svet-prohlednete-si-fotky-novorozencu-20211001.html"  >
            <h3 class="box-article-title fs20">Právě jsme přišli na svět. Prohlédněte si fotky novorozenců</h3>
            Díky vstřícnosti novorozeneckých oddělení jihočeských nemocnic vám každou neděli na stránkách…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/v-sobotu-se-rozezni-kostelni-zvony-pripomenou-svetovy-den-hospicu-20211006.html"  title="číst článek: V sobotu se rozezní kostelní zvony. Připomenou světový den hospiců" tabindex="-1" >
        <img src="https://g.denik.cz/29/7d/svetovy-den-hospicu_denik-210-3x2.png" width="210" height="140" alt="V sobotu se rozezní kostelní zvony. Připomenou světový den hospiců." title="V sobotu se rozezní kostelní zvony. Připomenou světový den hospiců." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/29/7d/svetovy-den-hospicu_denik-210-3x2.png 1x, https://g.denik.cz/29/7d/svetovy-den-hospicu_denik-210-3x2&#64;2x.png 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/v-sobotu-se-rozezni-kostelni-zvony-pripomenou-svetovy-den-hospicu-20211006.html"  >
            <h3 class="box-article-title fs20">V sobotu se rozezní kostelní zvony. Připomenou světový den hospiců</h3>
            V sobotu 9. října bude celý svět slavit Světový den hospiců. Jako vzpomínka na zemřelé, umírající…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/maly-navrat-k-normalite-20211005.html"  title="číst článek: Malý návrat k normalitě" tabindex="-1" >
        <img src="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Šichtařová" title="Markéta Šichtařová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/maly-navrat-k-normalite-20211005.html"  >
            <h3 class="box-article-title fs20">Malý návrat k normalitě</h3>
            Obrovský díl problémů světové a zejména evropské ekonomiky musíme připsat nízkým úrokovým sazbám
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/zpravy_region/tadeas-sima-vypravel-jak-cestoval-na-kole-z-omanu-do-prachatic-20211006.html"  title="číst článek: Tadeáš Šíma vyprávěl, jak cestoval na kole z Ománu do Prachatic" tabindex="-1" >
        <img src="https://g.denik.cz/29/1b/tadeas-sima-vypravel-jak-cestoval-z-omanu-do-prachatic-pt211005-03_denik-210-3x2.jpg" width="210" height="140" alt="Cestovatelskou přednášku dobrodruha Tadeáše Šimy z Prachatic slyšeli ve Volarech." title="Cestovatelskou přednášku dobrodruha Tadeáše Šimy z Prachatic slyšeli ve Volarech." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/29/1b/tadeas-sima-vypravel-jak-cestoval-z-omanu-do-prachatic-pt211005-03_denik-210-3x2.jpg 1x, https://g.denik.cz/29/1b/tadeas-sima-vypravel-jak-cestoval-z-omanu-do-prachatic-pt211005-03_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/cestovatelska-prednaska-dobrodruha-tadease-simy-pt211005.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/tadeas-sima-vypravel-jak-cestoval-na-kole-z-omanu-do-prachatic-20211006.html"  >
            <h3 class="box-article-title fs20">Tadeáš Šíma vyprávěl, jak cestoval na kole z Ománu do Prachatic</h3>
            O své zážitky z cesty na kole z Ománu domů se do Volar přijel podělit prachatický cestovatel a…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/hokej_region/samson-znovu-nadeloval-krumlov-zvladl-prestrelku-ve-veseli-20211006.html"  title="číst článek: Samson znovu naděloval, Krumlov zvládl přestřelku ve Veselí" tabindex="-1" >
        <img src="https://g.denik.cz/5/ee/hokej-kraj-ee_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté budějovického Samsonu jsou po třech kolech krajské ligy stoprocentní." title="Hokejisté budějovického Samsonu jsou po třech kolech krajské ligy stoprocentní." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/ee/hokej-kraj-ee_denik-210-3x2.jpg 1x, https://g.denik.cz/5/ee/hokej-kraj-ee_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/samson-znovu-nadeloval-krumlov-zvladl-prestrelku-ve-veseli-20211006.html"  >
            <h3 class="box-article-title fs20">Samson znovu naděloval, Krumlov zvládl přestřelku ve Veselí</h3>
            Tři kola už má za sebou nový ročník krajské hokejové ligy. Přinášíme souhrn výsledků.
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top2">
    <div class="box-article-left">
        <a href="/zpravy_region/komentar-jiriho-dintara-dobrej-kauf-20211006.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/52/51/komentar-jiriho-dintara-dobrej-kauf-ta211005_denik-120-3x2.jpg" width="120" height="80" alt="Dětská psychiatrická nemocnice v Opařanech na Táborsku." title="Dětská psychiatrická nemocnice v Opařanech na Táborsku." loading="lazy" srcset="https://g.denik.cz/52/51/komentar-jiriho-dintara-dobrej-kauf-ta211005_denik-120-3x2.jpg 1x, https://g.denik.cz/52/51/komentar-jiriho-dintara-dobrej-kauf-ta211005_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Prachaticko" >
            
            Prachaticko
        </a>
    

        </div>
        <a href="/zpravy_region/komentar-jiriho-dintara-dobrej-kauf-20211006.html" tabindex="-1" title="číst článek: Komentář Jiřího Dintara: Dobrej kauf?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Komentář Jiřího Dintara: Dobrej kauf?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top1">
    <div class="box-article-left">
        <a href="/zpravy_region/prvni-volici-dorazili-k-urnam-v-autech-v-kraji-jich-bylo-jen-111-20211006.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/12/parlamentni-volby-zacaly-z-automobilu-v-nemanicke-se-hlasovalo-v-desti-cb211006-06_denik-120-3x2.jpg" width="120" height="80" alt="Stanoviště drive-in připravené pro parlamentní volby v českobudějovické Nemanické ulici." title="Stanoviště drive-in připravené pro parlamentní volby v českobudějovické Nemanické ulici." loading="lazy" srcset="https://g.denik.cz/5/12/parlamentni-volby-zacaly-z-automobilu-v-nemanicke-se-hlasovalo-v-desti-cb211006-06_denik-120-3x2.jpg 1x, https://g.denik.cz/5/12/parlamentni-volby-zacaly-z-automobilu-v-nemanicke-se-hlasovalo-v-desti-cb211006-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Prachaticko" >
            
            Prachaticko
        </a>
    

        </div>
        <a href="/zpravy_region/prvni-volici-dorazili-k-urnam-v-autech-v-kraji-jich-bylo-jen-111-20211006.html" tabindex="-1" title="číst článek: První voliči dorazili k urnám v autech, v kraji jich bylo jen 111" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">První voliči dorazili k urnám v autech, v kraji jich bylo jen 111</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top18">
    <div class="box-article-left">
        <a href="/zpravy_region/sumavsky-basnik-frantisek-klisik-pod-stolem-20211006.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/30/8c/sumavsky-basnik-frantisek-klisik-pod-stolem-st211005-02_denik-120-3x2.jpg" width="120" height="80" alt="Šumavský básník František Klišík četl své básně v pátek 1. října 2021 ve Strakonicích v čajovně Pod Stolem." title="Šumavský básník František Klišík četl své básně v pátek 1. října 2021 ve Strakonicích v čajovně Pod Stolem." loading="lazy" srcset="https://g.denik.cz/30/8c/sumavsky-basnik-frantisek-klisik-pod-stolem-st211005-02_denik-120-3x2.jpg 1x, https://g.denik.cz/30/8c/sumavsky-basnik-frantisek-klisik-pod-stolem-st211005-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Prachaticko" >
            
            Prachaticko
        </a>
    

        </div>
        <a href="/zpravy_region/sumavsky-basnik-frantisek-klisik-pod-stolem-20211006.html" tabindex="-1" title="číst článek: Šumavský básník František Klišík Pod Stolem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Šumavský básník František Klišík Pod Stolem</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/v-sobotu-se-rozezni-kostelni-zvony-pripomenou-svetovy-den-hospicu-20211006.html" tabindex="-1" title="číst článek: V sobotu se rozezní kostelní zvony. Připomenou světový den hospiců">
			        <h3 class="ugc-promo__article-title">V sobotu se rozezní kostelní zvony. Připomenou světový den hospiců</h3>
			    </a>
				<a href="/ctenar-reporter/trocha-italie-na-jihu-cech-letohradek-kratochvile-zije-i-na-podzim-20211006.html" tabindex="-1" title="číst článek: Trocha italského stylu na jihu Čech. Letohrádek Kratochvíle žije i na podzim">
			        <h3 class="ugc-promo__article-title">Trocha italského stylu na jihu Čech. Letohrádek Kratochvíle žije i na podzim</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prachaticky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/efektivita-mysli-2-dil-spravne-nastaveni-mindsetu-20211006.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/202c5bcc6d6bc9db5b18faedbfafacf7.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/efektivita-mysli-2-dil-spravne-nastaveni-mindsetu-20211006.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Efektivita mysli, 2.díl – správné nastavení mindsetu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Efektivita mysli, 2.díl – správné nastavení mindsetu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/citronovy-chlebicek-s-boruvkami-20211005.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a4adf7008717f8d017457d664779bc24.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/citronovy-chlebicek-s-boruvkami-20211005.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Citronový chlebíček s borůvkami" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Citronový chlebíček s borůvkami</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/efektivita-mysli-2-dil-spravne-nastaveni-mindsetu-20211006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/225d9934fa089a48f2878f1dac9add24.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/efektivita-mysli-2-dil-spravne-nastaveni-mindsetu-20211006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Efektivita mysli, 2.díl – správné nastavení mindsetu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Efektivita mysli, 2.díl – správné nastavení mindsetu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/citronovy-chlebicek-s-boruvkami-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b2dac94bfbc21c1fb81262bec888acb9.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/citronovy-chlebicek-s-boruvkami-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Citronový chlebíček s borůvkami" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Citronový chlebíček s borůvkami</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/jak-zatocit-s-plisni-sneznou-v-travniku-20211006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b07530f48bf61faa52cc4ca1f825baa1.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/jak-zatocit-s-plisni-sneznou-v-travniku-20211006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Jak zatočit s plísní sněžnou v trávníku
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Jak zatočit s plísní sněžnou v trávníku
  …</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445746-vojtech-rekl-kdy-zrusi-vsechna-opatreni-proti-covidu-lockdown-uz-nechce?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e632ef6095da3ffd7bbb78868395e796.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445746-vojtech-rekl-kdy-zrusi-vsechna-opatreni-proti-covidu-lockdown-uz-nechce?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vojtěch řekl, kdy zruší všechna opatření proti covidu. Lockdown už nechce" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vojtěch řekl, kdy zruší všechna opatření proti covidu.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445729-rusko-cina-nebo-usa-kam-by-mela-smerovat-ceska-republika-anketa?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/29a6b7640f13f8c4b02f7ae38a30bfa6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445729-rusko-cina-nebo-usa-kam-by-mela-smerovat-ceska-republika-anketa?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rusko, Čína nebo USA. Kam by měla směřovat Česká republika? ANKETA" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rusko, Čína nebo USA. Kam by měla směřovat Česká republika?…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/gabriela-soukalova-maminka.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/d6/profimedia-0484996921_denik-120-3x2.jpg" width="120" height="80" alt="Gabriela Soukalová" title="Gabriela Soukalová" loading="lazy" srcset="https://g.denik.cz/120/d6/profimedia-0484996921_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d6/profimedia-0484996921_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/gabriela-soukalova-maminka.html" tabindex="-1" title="číst článek: Ještě mi to nedochází, Gabriela Soukalová se sžívá s novou rolí maminky"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ještě mi to nedochází, Gabriela Soukalová se sžívá s novou rolí maminky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/josef-laufer-manzel.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ba/laufer-d200730j55bf1_denik-120-3x2.jpg" width="120" height="80" alt="Josef Laufer manželka" title="Josef Laufer manželka" loading="lazy" srcset="https://g.denik.cz/56/ba/laufer-d200730j55bf1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ba/laufer-d200730j55bf1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/josef-laufer-manzel.html" tabindex="-1" title="číst článek: Josef Laufer jako ideální manžel: Ženy mu padaly k nohám, on zůstal věrný té své"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Josef Laufer jako ideální manžel: Ženy mu padaly k nohám, on zůstal věrný té své</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/milos-zeman-hospitalizace.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/69/profimedia-0359683118_denik-120-3x2.jpg" width="120" height="80" alt="Miloš Zeman" title="Miloš Zeman" loading="lazy" srcset="https://g.denik.cz/120/69/profimedia-0359683118_denik-120-3x2.jpg 1x, https://g.denik.cz/120/69/profimedia-0359683118_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/milos-zeman-hospitalizace.html" tabindex="-1" title="číst článek: Obavy o prezidenta: Lékař chtěl, aby se vrátil do nemocnice, Miloš Zeman odmítl"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Obavy o prezidenta: Lékař chtěl, aby se vrátil do nemocnice, Miloš Zeman odmítl</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/masterchef-sabina.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/23/mch-nd17-03112020-98_denik-120-3x2.jpg" width="120" height="80" alt="Po odhalení suroviny se sesype." title="Po odhalení suroviny se sesype." loading="lazy" srcset="https://g.denik.cz/120/23/mch-nd17-03112020-98_denik-120-3x2.jpg 1x, https://g.denik.cz/120/23/mch-nd17-03112020-98_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/masterchef-sabina.html" tabindex="-1" title="číst článek: Děsivá výzva v pořadu MasterChef Česko: Nezvyklá surovina soutěžící rozpláče"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Děsivá výzva v pořadu MasterChef Česko: Nezvyklá surovina soutěžící rozpláče</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/2/5/3/1/2572531-500-810.jpg" width="180" alt="TESCO magazín podzim" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO magazín podzim
                    <div class="prometheus-date prometheus__date">19.08. - 19.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/4/1/0/0/2604100-500-810.jpg" width="180" alt="ROSSMANN - Life" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN - Life
                    <div class="prometheus-date prometheus__date">15.09. - 09.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/85#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/4/4/5/2/2624452-500-810.jpg" width="180" alt="Lidl - Vyrobeno v České republice" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Lidl - Vyrobeno v České republice
                    <div class="prometheus-date prometheus__date">04.10. - 10.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/3/0/0/5/0/2630050-500-810.jpg" width="180" alt="TESCO supermarket" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO supermarket
                    <div class="prometheus-date prometheus__date">06.10. - 12.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/2/6/2/8/2622628-500-810.jpg" width="180" alt="ROSSMANN" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN
                    <div class="prometheus-date prometheus__date">29.09. - 12.10.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizecka-pokojska-58845337-w4sef6.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízečka-pokojská, 3 460 Kč" target="_blank" rel="noopener">
			       	Uklízečka-pokojská, 3 460 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-kuchar-9-15-58661323-wgfqcj.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÝ KUCHAŘ 9- 15, 10 000 Kč" target="_blank" rel="noopener">
			       	POMOCNÝ KUCHAŘ 9- 15, 10 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/serizovac-59334709-w3h43a.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Seřizovač, 26 000 Kč" target="_blank" rel="noopener">
			       	Seřizovač, 26 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-servirka-58759401-wxua5s.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="číšník-servírka, 18 000 Kč" target="_blank" rel="noopener">
			       	číšník-servírka, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/chovatele-a-osetrovatele-49583223-wt4feu.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Chovatelé a ošetřovatelé zvířat v zařízeních pro chov a příbuzní pracovníci, 18 500 Kč" target="_blank" rel="noopener">
			       	Chovatelé a ošetřovatelé zvířat v zařízeních pro chov a příbuzní pracovníci, 18 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-kuchar-ka--studena-58845333-wx25da.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný kuchař/ka - studená kuchyně, 24 000 Kč" target="_blank" rel="noopener">
			       	Pomocný kuchař/ka - studená kuchyně, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-mechanik-59328015-wmfkvd.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor mechanik, 26 000 Kč" target="_blank" rel="noopener">
			       	Operátor mechanik, 26 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-expedice-obalovy-59334717-wu19jw.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí expedice- obalový technik, 30 000 Kč" target="_blank" rel="noopener">
			       	Vedoucí expedice- obalový technik, 30 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4i-70kW-E-Kombi-1614782347985326.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 první majitel, servisní knížka" target="_blank" rel="noopener">
		          	Peugeot 207 první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-1-6-HDi-66k-Kombi-16335268689771091.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 307 první majitel, koupeno v NL" target="_blank" rel="noopener">
		          	Peugeot 307 první majitel, koupeno v NL
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-2-60-kW-SUV-162124933460189.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 koupeno v CZ" target="_blank" rel="noopener">
		          	Peugeot 2008 koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-6i-88KW-A-Hatchback-1632499378222240.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
		          	Peugeot 2008 první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4VTi-70kw-Hatchback-163127545754384.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Peugeot 207 první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-6-Hdi-Kabriolet-Roadster-163276600289083.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 " target="_blank" rel="noopener">
		          	Peugeot 207 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-i-65kw-Hatchback-16323877439980.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 koupeno v CZ" target="_blank" rel="noopener">
		          	Peugeot 207 koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/108/108-5-dv-ACTIV-Hatchback-1602254240198407.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 108 nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
		          	Peugeot 108 nové vozidlo, servisní knížka, koupeno v CZ, v záruce
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/hatchback/hybridni/renault-clio-zen-140-hybrid-automat-51297188.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio Zen 140 (HYBRID) - AUTOMAT!" target="_blank" rel="noopener">
		          	Renault Clio Zen 140 (HYBRID) - AUTOMAT!
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-2-tsi-cr-2-maj-serv-kniha-7046375.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.2 TSI, ČR,2.maj, Serv.kniha" target="_blank" rel="noopener">
		          	Volkswagen Golf 1.2 TSI, ČR,2.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-cr-1-maj-serv-kniha-7047982.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDI, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
		          	Škoda Octavia 1.6 TDI, ČR,1.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-zafira/mpv/benzin/opel-zafira-1-4-turbo-ecotec-24420596.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira 1,4 Turbo Ecotec" target="_blank" rel="noopener">
		          	Opel Zafira 1,4 Turbo Ecotec
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-swift/hatchback/benzin/suzuki-swift-1-2i-sergio-cellano-28231540.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki Swift 1.2i Sergio Cellano" target="_blank" rel="noopener">
		          	Suzuki Swift 1.2i Sergio Cellano
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/suv/nafta/bmw-x1-xdrive18d-4x4-cr-2-maj-7041121.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 xDrive18d, 4X4, ČR,2.maj" target="_blank" rel="noopener">
		          	BMW X1 xDrive18d, 4X4, ČR,2.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-mokka/suv/benzin/opel-mokka-edition-1-2-turbo-74-kw-mt6-47131123.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Mokka Edition, 1.2 Turbo, 74 kW, MT6" target="_blank" rel="noopener">
		          	Opel Mokka Edition, 1.2 Turbo, 74 kW, MT6
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-cz-kamera-navi-zaruka-skladem-37182788.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus CZ Kamera Navi ZÁRUKA  SKLADEM" target="_blank" rel="noopener">
		          	Ford Focus CZ Kamera Navi ZÁRUKA  SKLADEM
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vlachovo-brezi-sidliste-4063608#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vlachovo Březí, Sídliště Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Vlachovo Březí, Sídliště Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vimperk-mirova-4063561#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vimperk, Mírová Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Vimperk, Mírová Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mahous-4062125#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mahouš Prodej domu" target="_blank" rel="noopener">
		          	Mahouš Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bosice-4061872#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bošice Prodej domu" target="_blank" rel="noopener">
		          	Bošice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vimperk-zlata-stezka-4059146#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vimperk, Zlatá stezka Prodej domu" target="_blank" rel="noopener">
		          	Vimperk, Zlatá stezka Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-2-1-netolice-pricni-4056418#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Netolice, Příční Prodej domu 2+1" target="_blank" rel="noopener">
		          	Netolice, Příční Prodej domu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-strazny-4056274#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strážný Prodej domu" target="_blank" rel="noopener">
		          	Strážný Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zdikov-4055670#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zdíkov Prodej domu" target="_blank" rel="noopener">
		          	Zdíkov Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/prachaticky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prachaticky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Prachatick%C3%BD-den%C3%ADk-131883950263839/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001633547753/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001633547753/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>