<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'prachaticky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Chtějí vidět zase dál, přidají kamery",
			'autor': 'Leona Fröhlichová',
		'device': "desktop",
		'url': 'https://prachaticky.denik.cz/zpravy_region/chteji-videt-zase-dal-pridaji-kamery-20171029.html?utm_source=prachaticky&utm_campaign=onesignal&utm_medium=selfpromo',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Chtějí vidět zase dál, přidají kamery - Prachatický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Prachaticko - Dvaadvacet kamer na čtrnácti místech sleduje pořádek ve městě ve Vimperku.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="keywords" lang="cs" content="Prachaticko, kamerový systém, rozšíření">
    <meta property="og:site_name" content="Prachatický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://prachaticky.denik.cz/zpravy_region/chteji-videt-zase-dal-pridaji-kamery-20171029.html">
    <meta property="og:title" content="Chtějí vidět zase dál, přidají kamery">
    <meta property="og:image" content="https://g.denik.cz/29/e9/policie-kamery-pt150216_denik-630.jpg">
    <meta property="og:description" content="Prachaticko - Dvaadvacet kamer na čtrnácti místech sleduje pořádek ve městě ve Vimperku.">
    <link rel="previewimage" href="https://g.denik.cz/29/e9/policie-kamery-pt150216_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-29T12:30:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Prachatick%C3%BD-den%C3%ADk-131883950263839/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Chtějí vidět zase dál, přidají kamery">
    <meta name="twitter:description" content="Prachaticko - Dvaadvacet kamer na čtrnácti místech sleduje pořádek ve městě ve Vimperku.">
    <meta name="twitter:image" content="https://g.denik.cz/29/e9/policie-kamery-pt150216_denik-630.jpg">
    <meta property="author" content="Leona Fröhlichová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1509113727.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1508689965.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1509021932.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1508689965.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://prachaticky.denik.cz/zpravy_region/chteji-videt-zase-dal-pridaji-kamery-20171029.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://prachaticky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Prachatický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1509093960.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/prachaticky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
          
    <div class="logo-partner">


    </div>



        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>
        
        <div class="kl-hlavicka-banner">
          <a href="https://www.bit.ly/DenikLupa" target="_blank"><img class="img-responsive" src="https://g.denik.cz/images/dv4/bannery/HP-KL-banner@2x.png" alt=""></a>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/chteji-videt-zase-dal-pridaji-kamery-20171029.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion prachaticky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Prachatice" href="/mikroregion/prachatice.html">PRACHATICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Volary" href="/mikroregion/volary.html">VOLARY</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vimperk" href="/mikroregion/vimperk.html">VIMPERK</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Netolice" href="/mikroregion/netolice.html">NETOLICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Šumava" href="/mikroregion/sumava.html">ŠUMAVA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Lipensko" href="/mikroregion/lipensko.html">LIPENSKO</a></li>
            </ul>
        </li>

        <li>
                <a href="https://prachaticky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prachaticky.denik.cz/tema/uzemni-plan-prachatice.html"  data-ga-push="menu-podrubriky" title="Územní plán Prachatice">
                            <i class="fa fa-tag"></i> ÚZEMNÍ PLÁN PRACHATICE
                        </a>
                    
                </li>
                <li>
                        <a href="https://prachaticky.denik.cz/tema/ctenari-napsali.html"  data-ga-push="menu-podrubriky" title="Čtenáři nám napsali">
                            <i class="fa fa-tag"></i> ČTENÁŘI NÁM NAPSALI
                        </a>
                    
                </li>
                <li>
                        <a href="https://prachaticky.denik.cz/tema/male-namesti-prachatice.html"  data-ga-push="menu-podrubriky" title="Malé náměstí Prachatice">
                            <i class="fa fa-tag"></i> MALÉ NÁMĚSTÍ PRACHATICE
                        </a>
                    
                </li>
                <li>
                        <a href="https://prachaticky.denik.cz/tema/narodni-park-sumava.html"  data-ga-push="menu-podrubriky" title="Národní park Šumava">
                            <i class="fa fa-tag"></i> NÁRODNÍ PARK ŠUMAVA
                        </a>
                    
                </li>
                <li>
                        <a href="https://prachaticky.denik.cz/tema/prachaticko-jidelni-listky-restauraci-na-prachatic.html"  data-ga-push="menu-podrubriky" title="Kam na oběd">
                            KAM NA OBĚD
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prachaticky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prachaticky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://prachaticky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://prachaticky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prachaticky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://prachaticky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prachaticky.denik.cz/tema/kultura-na-prachaticku.html"  data-ga-push="menu-podrubriky" title="Kultura z regionu">
                            <i class="fa fa-tag"></i> KULTURA Z REGIONU
                        </a>
                    
                </li>
                <li>
                        <a href="https://prachaticky.denik.cz/tema/slavnosti-zlate-stezky-prachatice.html"  data-ga-push="menu-podrubriky" title="Slavnosti Zlaté stezky Prachatic">
                            <i class="fa fa-tag"></i> SLAVNOSTI ZLATÉ STEZKY PRACHATIC
                        </a>
                    
                </li>
                <li>
                        <a href="https://prachaticky.denik.cz/tema/cesko-zpiva-koledy-pt141120.html"  data-ga-push="menu-podrubriky" title="Česko zpívá koledy">
                            ČESKO ZPÍVÁ KOLEDY
                        </a>
                    
                </li>
                <li>
                        <a href="https://prachaticky.denik.cz/tema/pt_knihovny.html"  data-ga-push="menu-podrubriky" title="Knihovny na Prachaticku">
                            KNIHOVNY NA PRACHATICKU
                        </a>
                    
                </li>
                <li>
                        <a href="https://prachaticky.denik.cz/tema/pt-povesti.html"  data-ga-push="menu-podrubriky" title="Vypráví se, že...">
                            VYPRÁVÍ SE, ŽE...
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prachaticky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prachaticky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://prachaticky.denik.cz/tema/hlasovani.html"  data-ga-push="menu-podrubriky" title="Anketa o miminko měsíce">
                            ANKETA O MIMINKO MĚSÍCE
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://prachaticky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://prachaticky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://ceskobudejovicky.denik.cz/tema/promena-plus-cb14.html"  data-ga-push="menu-podrubriky" title="Proměna s Plus Deníkem">
                            PROMĚNA S PLUS DENÍKEM
                        </a>
                    
                </li>
                <li>
                        <a href="http://ceskobudejovicky.denik.cz/tema/slagr-cb14.html"  data-ga-push="menu-podrubriky" title="Tváře TV Šlágr">
                            TVÁŘE TV ŠLÁGR
                        </a>
                    
                </li>
                <li>
                        <a href="http://ceskobudejovicky.denik.cz/tema/ledax-plus-cb14.html"  data-ga-push="menu-podrubriky" title="Pamětníci vyprávějí">
                            PAMĚTNÍCI VYPRÁVĚJÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://prachaticky.denik.cz/tema/kabelkovy-veletr-deniku.html"  data-ga-push="menu-podrubriky" title="Kabelkový veletrh 2014">
                            KABELKOVÝ VELETRH 2014
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/prachaticky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/chteji-videt-zase-dal-pridaji-kamery-20171029.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Chtějí vidět zase dál, přidají kamery</h1>
                <p class="perex">Prachaticko - Dvaadvacet kamer na čtrnácti místech sleduje pořádek ve městě ve Vimperku.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:30</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prachaticky.denik.cz/zpravy_region/chteji-videt-zase-dal-pridaji-kamery-20171029.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prachaticky.denik.cz/zpravy_region/chteji-videt-zase-dal-pridaji-kamery-20171029.html&text=Cht%C4%9Bj%C3%AD%20vid%C4%9Bt%20zase%20d%C3%A1l%2C%20p%C5%99idaj%C3%AD%20kamery&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prachaticky.denik.cz/zpravy_region/chteji-videt-zase-dal-pridaji-kamery-20171029.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=policie-kamery-pt150216&amp;back=3341262203-1299-29">
                                <img src="https://g.denik.cz/29/e9/policie-kamery-pt150216_denik-630.jpg" width="630" height="420" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>Deník/Miroslav Fuchs</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>V Prachaticích je pak využíváno kamer čtrnáct. „Naposledy jsme kamerový systém rozšiřovali do bývalých kasáren,“ uvedl Ivo Novotný, ředitel Městské policie v Prachaticích. Předloni pak nechala městská police jednu kameru přesunout, a to od plaveckého bazénu do Solní ulice, tedy na příjezd do centra města.</p>
<p>Ve Vimperku posilovali kamerový systém v letošním roce. Nový kamerový bod přibyl do ulice Špidrova u vlakového nádraží. Navíc v letošním roce s přispěním dotace Vimperští nahradili analogové kamery za digitální. „Obecně se ukazuje, že kamerový systém má smysl nejen ve chvíli, kdy už se stane přestupek nebo trestný čin, ale působí i preventivně. I proto jsou i samotní strážníci vybaveni kamerami na uniformách, ale i ve vozidlech, nově nejen přední, ale i zadní kamerou,“ poznamenal Peter Macorlík, vrchní strážník vimperské městské policie.</p>
<p class="rastr-sedy-s"><strong>Velký bratr hlídá:</strong><br />V Prachaticích na klid ve městě dohlíží čtrnáct kamer, jedna byla přesunuta i do Solní ulice, a to od plaveckého bazénu<br />Ve Vimperku je kamer dvaadvacet, ale umístěny jsou na čtrnácti místech. Některá místa mapují tak zvaná hnízda – tedy více pevných kamer na jednom místě.<br />Vimperští počet kamer rozšiřovali letos, další rozšíření plánují.</p>
<p>Že kamerový systém má smysl, potvrdil i Ivo Novotný. „Rozmístěné je máme tak, aby pokrývaly hlavně místa, kde jsme v minulosti museli často řešit problémy,“ poznamenal.</p>
<p>I ve Vimperku je prý znát, když na některé z míst přibude nová kamera. „Chvíli to trvá, ale jakmile si na ni místní zvyknou, podstatně se v dané lokalitě sníží případné problémy hlavně s nočním klidem,“ vysvětlil Peter Macorlík.</p>
<p>Podle jeho slov je ve Vimperku ještě několik míst, kde by chtěli nainstalovat další kamerové body. „Mluvíme například o Fišerce směrem od křižovatky k sídlišti, kde zatím není, v Sušické ulici u supermarketu až k základní škole, nebo třeba na Homolce. V tuto chvíli ale jednak určujeme, která místa jsou pro nás prioritní, navíc ještě ukončujeme projekt letošního roku. Následně však rozhodně požádáme o další dotaci a kamerový systém ve městě ještě posílíme,“ upřesnil Peter Macorlík. Podle jeho slov záznamy z kamerového systému pomáhají v případě trestné činnosti i Policii České republiky, které městská policie v takových případech záznam, stejně jako Prachatičtí, poskytne.</p>
<p></p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/leona-frohlichova-269.html">Leona Fröhlichová</a></p>
        </div>





        
            <div class="kristalova-lupa-banner">
                <a href="//bit.ly/DenikLupa" target="_blank">
                    <img src="https://g.denik.cz/images/dv4/bannery/kristalova-lupa-banner-2017.png">
                </a>
            </div>

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 12:30</span>
    <a href="/diskuse/nova/20BBg.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://prachaticky.denik.cz/zpravy_region/chteji-videt-zase-dal-pridaji-kamery-20171029.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prachaticky.denik.cz/zpravy_region/chteji-videt-zase-dal-pridaji-kamery-20171029.html&text=Cht%C4%9Bj%C3%AD%20vid%C4%9Bt%20zase%20d%C3%A1l%2C%20p%C5%99idaj%C3%AD%20kamery&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://prachaticky.denik.cz/zpravy_region/chteji-videt-zase-dal-pridaji-kamery-20171029.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Přes Jižní Čechy se žene vichřice, hasiči evidují již více než 300 výjezdů"  href="/hasici/pres-jizni-cechy-se-zene-vichrice-hasici-eviduji-jiz-vice-nez-300-vyjezdu-20171029.html">
        <img src="https://g.denik.cz/6/07/hasici-vitr-zasahy-ck171029_denik-w630.jpg" width="629" height="354" alt="Jednotka SDH Velešín zasahuje v serpentinách u Velešína." title="Jednotka SDH Velešín zasahuje v serpentinách u Velešína.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Přes Jižní Čechy se žene vichřice, hasiči evidují již více než 300 výjezdů"  href="/hasici/pres-jizni-cechy-se-zene-vichrice-hasici-eviduji-jiz-vice-nez-300-vyjezdu-20171029.html">
                
                Přes Jižní Čechy se žene vichřice, hasiči evidují již více než 300 výjezdů
                <span class="perex">Jihočeský kraj - Přibližně od půl páté ranní začaly jednotky profesionálních i dobrovolných hasičů vyjíždět k zásahům, kdy odstraňují následky silného větru.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Derby bez vítěze, bod ale favorit uhrál se štěstím" href="http://taborsky.denik.cz/fotbal_region/derby-bez-viteze-bod-ale-favorit-uhral-se-stestim-20171029.html">
                <img src="https://g.denik.cz/5/13/fotbal-danamo-tabor-cb171029-05_denik-300.jpg" width="300" height="212" alt="FC MAS Táborsko – Dynamo Č. Budějovice (0:0)" title="FC MAS Táborsko – Dynamo Č. Budějovice (0:0)">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/jihoceske-derby-branku-neprineslo-cb171029.html"><i class="fa fa-camera"></i> 11</a>

                <h2>
                    <a title="číst článek: Derby bez vítěze, bod ale favorit uhrál se štěstím"  href="http://taborsky.denik.cz/fotbal_region/derby-bez-viteze-bod-ale-favorit-uhral-se-stestim-20171029.html">Derby bez vítěze, bod ale favorit uhrál se štěstím</a>
                </h2>
                <div class="perex hidden">Tábor – Ani v sedmém vzájemném mistrovském utkání dvou aktuálně nejlepších jihočeských týmů fotbalisté FC MAS Táborsko nad českobudějovickým Dynamem nevyhráli, tentokráte však měli k vítězství zřejmě nejblíž a hosté, kteří jako lídr tabulky byli v derby favoritem, si bod za bezgólovou remízu vezli od Jordánu jen díky obrovskému štěstí.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Od rána nejezdí rychlíky mezi Prahou a Táborem, zpoždění je až 70 minut" href="/nehody/silny-vitr-uz-od-rana-zamestnava-hasice-i-policisty-20171029.html">
                <img src="https://g.denik.cz/30/74/vichrice-stromy-hasici-strakonicko-st171029-39_denik-300.jpg" width="300" height="200" alt="Zásahy hasičů z Čestic a pracovníku SÚS Strakonice na Podlesí." title="Zásahy hasičů z Čestic a pracovníku SÚS Strakonice na Podlesí.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AKTUALIZUJEME</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/vitr-radi-na-jihu-cech.html"><i class="fa fa-camera"></i> 59</a>

                <h2>
                    <a title="číst článek: Od rána nejezdí rychlíky mezi Prahou a Táborem, zpoždění je až 70 minut"  href="/nehody/silny-vitr-uz-od-rana-zamestnava-hasice-i-policisty-20171029.html">Od rána nejezdí rychlíky mezi Prahou a Táborem, zpoždění je až 70 minut</a>
                </h2>
                <div class="perex hidden">Jižní Čechy /VIDEO/ - Avizovaný silný vítr, který měl v noci a v neděli přes den zasáhnout celou Českou republiku, se jižním Čechám nevyhnul. Kolem oběda má vítr ještě zesílit. Vinou větru byl zrušen i fotbalový zápas a zavřený je i lanový park na Libíně.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Volarský nakladatel vydává novou knihu o Šumavě" href="/kultura_region/volarsky-nakladatel-vydava-novou-knihu-o-sumave-20171029.html">
                        <img src="https://g.denik.cz/29/62/nova-kniha-sumava-pt171029-03_denik-240.jpg" width="240" height="180" alt="Obrázky, které je možné najít v nové knize Šumava domovem." title="Obrázky, které je možné najít v nové knize Šumava domovem.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/nova-kniha-o-sumave-pt171029.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Volarský nakladatel vydává novou knihu o Šumavě" href="/kultura_region/volarsky-nakladatel-vydava-novou-knihu-o-sumave-20171029.html">Volarský nakladatel vydává novou knihu o Šumavě</a>
                </h2>
                <p>Volary - Po téměř dvou letech práce se povedlo dovést do konce knihu Šumava domovem.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Volarští se toulají po Šumavě s Jaroslavem Pulkrábkem už deset let" href="/zpravy_region/volarsti-se-toulaji-po-sumave-s-jaroslavem-pulkrabkem-uz-deset-let-20171029.html">
                        <img src="https://g.denik.cz/29/41/volary-toulky-sumava-pt171028_denik-240.jpg" width="240" height="160" alt="Toulky starou Šumavou vozí Jaroslav Pulkrábek do Volar již deset let." title="Toulky starou Šumavou vozí Jaroslav Pulkrábek do Volar již deset let.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/po-sumave-se-volarsti-toulaji-jiz-deset-let-pt171029.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Volarští se toulají po Šumavě s Jaroslavem Pulkrábkem už deset let" href="/zpravy_region/volarsti-se-toulaji-po-sumave-s-jaroslavem-pulkrabkem-uz-deset-let-20171029.html">Volarští se toulají po Šumavě s Jaroslavem Pulkrábkem už deset let</a>
                </h2>
                <p>Volary - Toulky starou Šumavou vozí Jaroslav Pulkrábek do Volar již deset let.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kam na Prachaticku za kulturou a poznáním?" href="/kultura_region/kam-na-prachaticku-za-kulturou-a-poznanim-20171029.html">
                        <img src="https://g.denik.cz/29/20/vimperk-meks-pt170214_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Kam na Prachaticku za kulturou a poznáním?" href="/kultura_region/kam-na-prachaticku-za-kulturou-a-poznanim-20171029.html">Kam na Prachaticku za kulturou a poznáním?</a>
                </h2>
                <p>Prachaticko - Přinášíme vám tipy pro volný čas.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Ryby skončily v kádi" href="/zpravy_region/obrazem-ryby-skoncily-v-kadi-20171028.html">
                        <img src="https://g.denik.cz/29/37/rybnik-vylov-dub-pt171028-26_denik-240.jpg" width="240" height="160" alt="Výlov Dubského rybníku byl již tradičně středem zájmu široké veřejnosti. Na své si tu přišly ale i děti." title="Výlov Dubského rybníku byl již tradičně středem zájmu široké veřejnosti. Na své si tu přišly ale i děti.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/vylov-dubskeho-rybnika-pt171028.html"><i class="fa fa-camera"></i> 75</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Ryby skončily v kádi" href="/zpravy_region/obrazem-ryby-skoncily-v-kadi-20171028.html">OBRAZEM: Ryby skončily v kádi</a>
                </h2>
                <p>Dub - Na tradiční výlov vyrazily v sobotu ráno desítky lidí.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/volarsti-se-toulaji-po-sumave-s-jaroslavem-pulkrabkem-uz-deset-let-20171029.html" class="img-l"><img src="https://g.denik.cz/29/41/volary-toulky-sumava-pt171028_denik-100.jpg" width="100" height="67" alt="Toulky starou Šumavou vozí Jaroslav Pulkrábek do Volar již deset let." title="Toulky starou Šumavou vozí Jaroslav Pulkrábek do Volar již deset let."></a>
                <a href="/zpravy_region/volarsti-se-toulaji-po-sumave-s-jaroslavem-pulkrabkem-uz-deset-let-20171029.html" class="text-r">
                    Volarští se toulají po Šumavě s Jaroslavem Pulkrábkem už deset let
                    <span>Volary - Toulky starou Šumavou vozí Jaroslav Pulkrábek do Volar již deset…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-ryby-skoncily-v-kadi-20171028.html" class="img-l"><img src="https://g.denik.cz/29/37/rybnik-vylov-dub-pt171028-26_denik-100.jpg" width="100" height="67" alt="Výlov Dubského rybníku byl již tradičně středem zájmu široké veřejnosti. Na své si tu přišly ale i děti." title="Výlov Dubského rybníku byl již tradičně středem zájmu široké veřejnosti. Na své si tu přišly ale i děti."></a>
                <a href="/zpravy_region/obrazem-ryby-skoncily-v-kadi-20171028.html" class="text-r">
                    OBRAZEM: Ryby skončily v kádi
                    <span>Dub - Na tradiční výlov vyrazily v sobotu ráno desítky lidí.</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/o-podzimnich-prazdninach-volarske-deti-prespaly-v-domecku-20171028.html" class="img-l"><img src="https://g.denik.cz/29/91/podzimni-prazdniny-domecek-pt171028_denik-100.jpg" width="100" height="67" alt="Dušičkový program doplnily knihovnice z Volar, které pro čtení vybraly knihu Strašidla z Nerudovky." title="Dušičkový program doplnily knihovnice z Volar, které pro čtení vybraly knihu Strašidla z Nerudovky."></a>
                <a href="/zpravy_region/o-podzimnich-prazdninach-volarske-deti-prespaly-v-domecku-20171028.html" class="text-r">
                    O podzimních prázdninách volarské děti přespaly v Domečku
                    <span>Volary - Dům dětí a mládeže připravil na podzimní prázdniny program, který…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/trideni-frci-bude-vic-barevnych-popelnic-20171028.html" class="img-l"><img src="https://g.denik.cz/29/7d/kompostarna-otevreni-pt150828-16_denik-100.jpg" width="100" height="67" alt="Areál nového sběrného dvora a kompostárny v Krumlovské ulici v Prachaticích." title="Areál nového sběrného dvora a kompostárny v Krumlovské ulici v Prachaticích."></a>
                <a href="/zpravy_region/trideni-frci-bude-vic-barevnych-popelnic-20171028.html" class="text-r">
                    Třídění frčí, bude víc barevných popelnic
                    <span>Prachatice - Nejen chytré odpadkové koše Big Belly, ale také pohodlnější…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-osmnactileti-maji-vlastni-lipu-20171028.html" class="img-l"><img src="https://g.denik.cz/29/12/brezi-osmnactileti-lipa-pt171028-30_denik-100.jpg" width="100" height="75" alt="Další osmnáctiletí obyvatelé Vlachova Březí si v pátek vysadili vlastní lípu. Předcházelo tomu slavnostní setkání se starostou obce a prohlídka rekonstruované sokolovny." title="Další osmnáctiletí obyvatelé Vlachova Březí si v pátek vysadili vlastní lípu. Předcházelo tomu slavnostní setkání se starostou obce a prohlídka rekonstruované sokolovny."></a>
                <a href="/zpravy_region/obrazem-osmnactileti-maji-vlastni-lipu-20171028.html" class="text-r">
                    OBRAZEM: Osmnáctiletí mají vlastní lípu
                    <span>Vlachovo Březí - Osmnáctileté obyvatele Vlachova Březí přivítal Lubomír…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/24687-na-londynske-strese/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/dda794899d45007a30b89a00c37a117a.jpg" alt="Světová architektura: Na londýnské střeše"></div>
                <div class="text">Světová architektura: Na londýnské střeše</div>
            </a>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24709-pujcovna-dodavek/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/14ecf4214f93622a77180dc0c288365e.jpg" alt="Nejlepší půjčovna dodávek, Maxidodavky.cz"></div>
                <div class="text">Nejlepší půjčovna dodávek, Maxidodavky.cz</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Vítr řádí na jihu Čech" href="/galerie/vitr-radi-na-jihu-cech.html?photo=2">
                    <img src="https://g.denik.cz/6/5a/vitr-stromy-odklizeni-hasici-ck171029_denik-100.jpg" width="100" height="75" alt="Vítr řádí na jihu Čech" title="Vítr řádí na jihu Čech">
                </a>
                <a title="číst článek: Vítr řádí na jihu Čech" class="video-text" href="/galerie/vitr-radi-na-jihu-cech.html?photo=2">
                    <div class="title">video</div>
                    Vítr řádí na jihu Čech
                </a>
            </div>

                                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Jihočeské derby branku nepřineslo" href="/galerie/jihoceske-derby-branku-neprineslo-cb171029.html?photo=1">
                            <img src="https://g.denik.cz/5/81/fotbal-danamo-tabor-cb171029-10_denik-100.jpg" width="77" height="75" alt="FC MAS Táborsko – Dynamo Č. Budějovice (0:0)" title="FC MAS Táborsko – Dynamo Č. Budějovice (0:0)">
                        </a>
                        <a title="číst článek: Jihočeské derby branku nepřineslo" class="video-text" href="/galerie/jihoceske-derby-branku-neprineslo-cb171029.html?photo=1">
                            <div class="title">galerie</div>
                            Jihočeské derby branku nepřineslo
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prachaticky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FTiguan%2FTiguan-2-0-TDI-Se-SUV-15091242083545546.html%3Fd_pt%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprachaticky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15091242083545546.jpg" alt="Volkswagen Tiguan">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Tiguan</div>
                    <div class="date">rok 2012</div>
                    <div class="price">340 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prachaticky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FTiguan%2FTiguan-2-0-TDI-4X-SUV-15091242029865515.html%3Fd_pt%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprachaticky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15091242029865515.jpg" alt="Volkswagen Tiguan">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Tiguan</div>
                    <div class="date">rok 2008</div>
                    <div class="price">283 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prachaticky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FJetta%2FJetta-1-4-TSI-Se-Sedan-Limuzina-15091241170435050.html%3Fd_pt%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprachaticky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15091241170435050.jpg" alt="Volkswagen Jetta">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Jetta</div>
                    <div class="date">rok 2007</div>
                    <div class="price">160 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejodvaznejsi-modelka-slavi-narozeniny-mame-vsechny-jeji-nahe-fotky-20161020.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a8/candice-swanepoel-nudes-main_denik-100.jpg" width="100" height="56" alt="Nádherná oslavenkyně a všechny její nahé záběry..." title="Nádherná oslavenkyně a všechny její nahé záběry..."></a>
        <a href="http://sip.denik.cz/celebrity/nejodvaznejsi-modelka-slavi-narozeniny-mame-vsechny-jeji-nahe-fotky-20161020.html" target="_blank">Nejodvážnější modelka slaví narozeniny! Máme VŠECHNY její NAHÉ fotky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kam-se-hrabou-cesky-nejvetsi-prsa-na-slovensku-nemaji-konkurenci-20161012.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f7/profimedia-03013901801-gasparovicova_denik-100.jpg" width="100" height="56" alt="Tohle už vážně nejsou prsa, ale balóny!" title="Tohle už vážně nejsou prsa, ale balóny!"></a>
        <a href="http://sip.denik.cz/celebrity/kam-se-hrabou-cesky-nejvetsi-prsa-na-slovensku-nemaji-konkurenci-20161012.html" target="_blank">Kam se hrabou Češky… NEJVĚTŠÍ PRSA na Slovensku nemají konkurenci!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20171028.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/8d/pubicke-ochlupeni-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20171028.html" target="_blank">HISTORIE PUBICKÉHO OCHLUPENÍ: Co bylo v módě ve STAROVĚKU a co letí DNES?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/sest-naprosto-nejprisnejsich-promen-jake-jste-kdy-videli-ktera-je-nejlepsi-20160321.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/6e/promeny-makeup_denik-100.jpg" width="100" height="56" alt="Člověk se překvapivě snadno může stát tím, kým chce. Stačí trénink a píle." title="Člověk se překvapivě snadno může stát tím, kým chce. Stačí trénink a píle."></a>
        <a href="http://sip.denik.cz/zabava-a-video/sest-naprosto-nejprisnejsich-promen-jake-jste-kdy-videli-ktera-je-nejlepsi-20160321.html" target="_blank">ŠEST naprosto nejpřísnějších PROMĚN, jaké jste kdy viděli! Která je nejlepší?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herec-michael-douglas-je-na-dne-odhalil-ze-ho-manzelka-podvadela-20151206.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/1c/profimedia-0126245612_denik-100.jpg" width="100" height="56" alt="Catherine Zeta-Jonesová s manželem Michaelem Douglasem" title="Catherine Zeta-Jonesová s manželem Michaelem Douglasem"></a>
        <a href="http://sip.denik.cz/celebrity/herec-michael-douglas-je-na-dne-odhalil-ze-ho-manzelka-podvadela-20151206.html" target="_blank">Herec Michael Douglas je na dně: Odhalil, že ho manželka PODVÁDĚLA!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/andrea-hlavackova-vyhrala-s-madarkou-babosovou-turnaj-mistryn.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Andrea Hlaváčková vyhrála s Maďarkou Babosovou Turnaj mistryň" title="Andrea Hlaváčková vyhrála s Maďarkou Babosovou Turnaj mistryň" src="https://g.denik.cz/s/rss/fae72ad6b4a4d92591ac4f8f19f6c1e1.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/andrea-hlavackova-vyhrala-s-madarkou-babosovou-turnaj-mistryn.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Andrea Hlaváčková vyhrála s Maďarkou Babosovou Turnaj mistryň</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/konspiratori-desi-zemi-za-tri-tydny-znici-obri-zemetreseni.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/669641986bdcde22f3573f9b740d0da2.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/konspiratori-desi-zemi-za-tri-tydny-znici-obri-zemetreseni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Konspirátoři děsí: Zemi za tři týdny zničí obří zemětřesení!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/otec-veznil-a-zneuzival-vlastni-dceru-zplodil-s-ni-8-deti.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/1c72e0c8e319f087cec7565caa332919.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/otec-veznil-a-zneuzival-vlastni-dceru-zplodil-s-ni-8-deti.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Otec věznil a zneužíval vlastní dceru: zplodil s ní 8 dětí</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/502361/odtajneno-27-let-po-smrti-tomas-holeho-21-pravda-o-jeho-honorarich.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/b45e864894c2741052f653518d5e5653.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/502361/odtajneno-27-let-po-smrti-tomas-holeho-21-pravda-o-jeho-honorarich.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Odtajněno 27 let po smrti Tomáš Holého (†21): Pravda o jeho honorářích!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/503020/vyznamenana-sablikova-o-veceru-na-hrade-rikala-jsem-si-co-tu-vlastne-delam.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/0363303fe35da6b60fcc3717c5be0f13.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/503020/vyznamenana-sablikova-o-veceru-na-hrade-rikala-jsem-si-co-tu-vlastne-delam.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Vyznamenaná Sáblíková o večeru na Hradě: Říkala jsem si, co tu vlastně dělám</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/nejuchylnejsi-halloweenske-kostymy-ktere-si-umite-predstavit-35384.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejúchylnější halloweenské kostýmy, které si umíte představit" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/641aab0b42559e704ada933bd6a349be.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/nejuchylnejsi-halloweenske-kostymy-ktere-si-umite-predstavit-35384.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejúchylnější halloweenské kostýmy, které si umíte představit" target="_blank">Nejúchylnější halloweenské kostýmy, které si umíte představit</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-tohle-neni-pro-slabe-zaludky-35506.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šokující posmrtné fotografie slavných. Pozor, tohle není pro slabé žaludky!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/f70fddd189121b06f34b93593b77d6d3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-tohle-neni-pro-slabe-zaludky-35506.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šokující posmrtné fotografie slavných. Pozor, tohle není pro slabé žaludky!" target="_blank">Šokující posmrtné fotografie slavných. Pozor, tohle není pro slabé…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-slavne-zeny-90-let-nektere-dnes-nepoznate-jine-snad-ani-nestarnou-36370.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJKRÁSNĚJŠÍ SLAVNÉ ŽENY 90. LET: Některé dnes nepoznáte, jiné snad ani nestárnou!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/bb7c5fd453715dd22e78d189ebae4d4f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-slavne-zeny-90-let-nektere-dnes-nepoznate-jine-snad-ani-nestarnou-36370.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJKRÁSNĚJŠÍ SLAVNÉ ŽENY 90. LET: Některé dnes nepoznáte, jiné snad ani nestárnou!" target="_blank">NEJKRÁSNĚJŠÍ SLAVNÉ ŽENY 90. LET: Některé dnes nepoznáte, jiné snad…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/otresny-pripad-nujood-8-let-provdali-ji-v-detskem-veku-a-manzel-ji-zabil-o-svatebni-noci-35428.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Otřesný případ! Nujood (8 let): Provdali ji v dětském věku a manžel ji zabil o svatební noci" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/13b39901acb44b2ee1da098bc2e3cb40.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/otresny-pripad-nujood-8-let-provdali-ji-v-detskem-veku-a-manzel-ji-zabil-o-svatebni-noci-35428.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Otřesný případ! Nujood (8 let): Provdali ji v dětském věku a manžel ji zabil o svatební noci" target="_blank">Otřesný případ! Nujood (8 let): Provdali ji v dětském věku a manžel…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/chteji-videt-zase-dal-pridaji-kamery-20171029.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/prachaticky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Prachatick%C3%BD-den%C3%ADk-131883950263839/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>
    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1509093960.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1509093960.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508689965.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
