
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Prachatický deník",
                "item": "https:\/\/prachaticky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy z Česka",
                "item": "https:\/\/prachaticky.denik.cz\/zpravy-z-ceska\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Až 140 km\/h na dálnici v Česku? Plán vlády je v ohrožení, kvůli epidemii",
                "item": "https:\/\/prachaticky.denik.cz\/zpravy-z-ceska\/dalnice-rychlost-vlada-20220217.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Až 140 km/h na dálnici v Česku? Plán vlády je v ohrožení, kvůli epidemii - Prachatický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Z Prahy do Hradce Králové o tři minuty rychleji než nyní. Zhruba tak by mohla vypadat časová úspora pro řidiče, kteří jezdí maximální rychlostí a na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://prachaticky.denik.cz/zpravy-z-ceska/dalnice-rychlost-vlada-20220217.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001614169025/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="dálnice, rychlost, dálniční známky, vláda, zákon">
    <meta name="author" content="Petr Vaňous">


	<meta property="og:site_name" content="Prachatický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prachaticky.denik.cz/zpravy-z-ceska/dalnice-rychlost-vlada-20220217.html">
	<meta property="og:title" content="Až 140 km/h na dálnici v Česku? Plán vlády je v ohrožení, kvůli epidemii">
	<meta property="og:description" content="Z Prahy do Hradce Králové o tři minuty rychleji než nyní. Zhruba tak by mohla vypadat časová úspora pro řidiče, kteří jezdí maximální rychlostí a na některých úsecích dálnice by využili zvýšení rychlosti ze 130 na 140 kilometrů v hodině.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Až 140 km/h na dálnici v Česku? Plán vlády je v ohrožení, kvůli epidemii">
	<meta name="twitter:description" content="Z Prahy do Hradce Králové o tři minuty rychleji než nyní. Zhruba tak by mohla vypadat časová úspora pro řidiče, kteří jezdí maximální rychlostí a na některých úsecích dálnice by využili zvýšení rychlosti ze 130 na 140 kilometrů v hodině.">
	<meta property="og:image" content="https://g.denik.cz/1/26/p201709200696401_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Dálnice D8 u Prackovic.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/26/p201709200696401_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/26/p201709200696401_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Prachatick%C3%BD-den%C3%ADk-131883950263839/">
    <meta property="article:published_time" content="2021-02-21T05:50:00+01:00">
    <meta property="article:modified_time" content="2021-02-21T05:50:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1614599101.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1614338092.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613047026.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://prachaticky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Prachatický deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001614169025/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/prachaticky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://prachaticky.denik.cz/zpravy-z-ceska/dalnice-rychlost-vlada-20220217.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fprachaticky.denik.cz%2Fzpravy-z-ceska%2Fdalnice-rychlost-vlada-20220217.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fprachaticky.denik.cz%2Fzpravy-z-ceska%2Fdalnice-rychlost-vlada-20220217.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/dalnice-rychlost-vlada-20220217.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion prachaticky_denik">

            <li>

                <a href="https://prachaticky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://prachaticky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://prachaticky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://prachaticky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://prachaticky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://prachaticky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://prachaticky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://prachaticky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://prachaticky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://prachaticky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/dalnice-rychlost-vlada-20220217.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">FOTBALOVÝ PODZIM:</h3>
            <a href="https://ceskobudejovicky.denik.cz/tema/fotbalovy-podzim-2020-jihocesky-kraj.html" class="text">Představujeme týmy krajského přeboru a jejich ambice</a>
            <a href="#close" class="close" data-title="predstavujeme-tymy-krajskeho-preboru-a-jejich-ambice">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Až 140 km/h na dálnici v Česku? Plán vlády je v ohrožení, kvůli epidemii</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">21.2.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/66/f6/fb-img-15809825f74300_denik-30-1x1.jpg" width="30" height="30" alt="Vaňous" title="Vaňous" class="article-info__autor-pic" srcset="https://g.denik.cz/66/f6/fb-img-15809825f74300_denik-30-1x1.jpg 1x, https://g.denik.cz/66/f6/fb-img-15809825f74300_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/petr-vanous-2343.html">
                        Petr Vaňous
                    </a>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prachaticky.denik.cz/zpravy-z-ceska/dalnice-rychlost-vlada-20220217.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prachaticky.denik.cz/zpravy-z-ceska/dalnice-rychlost-vlada-20220217.html&text=A%C5%BE%20140%20km%2Fh%20na%20d%C3%A1lnici%20v%20%C4%8Cesku%3F%20Pl%C3%A1n%20vl%C3%A1dy%20je%20v%20ohro%C5%BEen%C3%AD%2C%20kv%C5%AFli%20epidemii&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprachaticky.denik.cz%2Fzpravy-z-ceska%2Fdalnice-rychlost-vlada-20220217.html&subject=A%C5%BE%20140%20km%2Fh%20na%20d%C3%A1lnici%20v%20%C4%8Cesku%3F%20Pl%C3%A1n%20vl%C3%A1dy%20je%20v%20ohro%C5%BEen%C3%AD%2C%20kv%C5%AFli%20epidemii">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Z Prahy do Hradce Králové o tři minuty rychleji než nyní. Zhruba tak by mohla vypadat časová úspora pro řidiče, kteří jezdí maximální rychlostí a na některých úsecích dálnice by využili zvýšení rychlosti ze 130 na 140 kilometrů v hodině.</p>

<div class="article-multimedium">
        <a href="/galerie/modernizace-dalnice-d1-na-hranicich-vysociny-a-jizni-moravy.html?photo=1&amp;back=365857661-9427-29">
            <img src="https://g.denik.cz/1/26/p201709200696401_denik-630-16x9.jpg" width="630" height="354" alt="Dálnice D8 u Prackovic." title="Dálnice D8 u Prackovic." class="multimedium-img" srcset="https://g.denik.cz/1/26/p201709200696401_denik-630-16x9.jpg 1x, https://g.denik.cz/1/26/p201709200696401_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/modernizace-dalnice-d1-na-hranicich-vysociny-a-jizni-moravy.html?back=365857661-9427-29&amp;photo=2">
                            <img src="https://g.denik.cz/70/78/brno-modernizace-d1-dalnice-doprava-2-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/70/78/brno-modernizace-d1-dalnice-doprava-2-03_denik-150-3x2.jpg 1x, https://g.denik.cz/70/78/brno-modernizace-d1-dalnice-doprava-2-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/modernizace-dalnice-d1-na-hranicich-vysociny-a-jizni-moravy.html?back=365857661-9427-29&amp;photo=3">
                            <img src="https://g.denik.cz/70/80/brno-modernizace-d1-dalnice-doprava-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/70/80/brno-modernizace-d1-dalnice-doprava-2_denik-150-3x2.jpg 1x, https://g.denik.cz/70/80/brno-modernizace-d1-dalnice-doprava-2_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/modernizace-dalnice-d1-na-hranicich-vysociny-a-jizni-moravy.html?back=365857661-9427-29&amp;photo=4">
                            <img src="https://g.denik.cz/70/73/brno-modernizace-d1-dalnice-doprava-2-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/70/73/brno-modernizace-d1-dalnice-doprava-2-02_denik-150-3x2.jpg 1x, https://g.denik.cz/70/73/brno-modernizace-d1-dalnice-doprava-2-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/modernizace-dalnice-d1-na-hranicich-vysociny-a-jizni-moravy.html?back=365857661-9427-29&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>14 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Dálnice D8 u Prackovic.
        <span class="description-autor">
             | 
            Foto: ČTK/Libor Zavoral
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Návrh ministerstva dopravy na posunutí horního rychlostního limitu na vybraných trasách leží od loňska v poslanecké sněmovně, a to spolu s úpravou bodového systému. Obě změny byly plánovány na začátek roku 2022. Jenže jak se nyní zdá, kvůli pandemii a „frontě zákonů“ ve sněmovně poslanci změnu nestihnou projednat.</p><div class="paywall paywall-article" id="cx_paywall_article">
<h2 class="pseudo-h3">Nejspíš po volbách</h2>
<p>„Vláda návrh schválila už v srpnu 2020. Od té doby je to v rukou poslanecké sněmovny, která návrh zatím neprojednala a je otázkou, zda ho v tomto volebním období vůbec projedná. To samé platí i v případě komplexní úpravy bodového systému,“ potvrzuje mluvčí ministerstva dopravy František Jemelka.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/dalnicni-znamky-koupit.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/5d/dalnice-ilustracni-foto_denik-150-3x2.jpg" width="150" height="100" alt="Dálnice - Ilustrační foto" title="Dálnice - Ilustrační foto" srcset="https://g.denik.cz/1/5d/dalnice-ilustracni-foto_denik-150-3x2.jpg 1x, https://g.denik.cz/1/5d/dalnice-ilustracni-foto_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">DÁLNIČNÍ ZNÁMKA 2021: Jak ji správně zakoupit. Na co si dát pozor</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Už na podzim roku 2019 vytipovalo ministerstvo dopravy úseky dálnic, kde by se měla zvýšit rychlost ze současných 130 na 140 kilometrů v hodině. Zvýšení rychlosti by se nedotklo jen zmiňované hradecké dálnice D11, ale také například „ostravské“ části D1, autostrády D8 u Lovosic, Terezína a Ústí nad Labem či plzeňské dálnice D5 (viz grafika). Poslanec a předseda dopravního podvýboru sněmovny Martin Kolovratník (ANO) ovšem potvrzuje, že situace ve sněmovně je čím dál složitější a silniční zákon není priorita číslo jedna.</p>
<p>„Šance, že ještě letos tuto novelu schválíme, tu pořád je. Ale jelikož nyní řešíme nejen pandemii, ale také volební zákon, tak to vidím padesát na padesát,“ odhadl Kolovratník. Výhodu vidí v tom, že novela silničního zákona je prakticky připravená a prodiskutovaná jak s motoristickou veřejností, tak i příslušnými úřady. „Za mě tam není nic co nového vymýšlet,“ dodal poslanec. Pokud by se nakonec podařilo zákon schválit do poloviny roku, platnost od ledna 2022 je podle Kolovratníka reálná.</p>
<h2 class="pseudo-h3">Vyšší rychlost nebude mít vliv na plynulost</h2>
<p>Expertka z Dopravní fakulty Pardubické univerzity Michaela Ledvinová se zvýšením rychlosti na vybraných úsecích dálnic souhlasí. Podle ní však nepůjde ruku v ruce s radikální změnou v plynulosti dopravy. Právě lepší plynulost byla jedním z hlavních bodů předkladatelů zákona. „Za situace, která nyní panuje na českých silnicích a dálnicích, nebude mít zvýšení rychlosti takový vliv na plynulost dopravy. Ovlivňuje to hned několik faktorů, například předjíždějící kamiony, které i nyní přispívají k určitému zdržení,“ říká Ledvinová.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/dalnicni-znamku-nabizeji-i-samoobsluzne-kiosky-jeden-je-v-chotebuzi-20210129.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/72/43/chotebuz-hranice-dalnicni-znamka-kiosk-06_denik-150-3x2.jpg" width="150" height="100" alt="Na hraničním přechodu v Chotěbuzi je instalován samoobslužný kiosk, kde se dá koupit elektronická dálniční známka." title="Na hraničním přechodu v Chotěbuzi je instalován samoobslužný kiosk, kde se dá koupit elektronická dálniční známka." srcset="https://g.denik.cz/72/43/chotebuz-hranice-dalnicni-znamka-kiosk-06_denik-150-3x2.jpg 1x, https://g.denik.cz/72/43/chotebuz-hranice-dalnicni-znamka-kiosk-06_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Dálniční známku nabízejí i samoobslužné kiosky. Podívejte se, jak vypadají</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Podle expertky však dále budou řidičům vznikat časové ztráty. A to z důvodů, které neovlivní. Například kvůli náhlým kolonám či uzavírkám. Co se týče výběru dálnice D11, tak u ní Michaela Ledvinová nachází shodu s pohledem ministerstva: „Je to taková „nudná“ dálnice, která má dobré směrové a výškové parametry. Kromě toho má i dobré pohledové rozměry.“</p>
<p>Pokud novela silničního zákona projde, změní se i bodový systém. Body budou nově udělovány podle závažnosti přestupků ve třech sazbách (2, 4, 6). Původně ministerstvo navrhovalo pouze dvě sazby (4, 6), po připomínkách ostatních resortů, úřadů a veřejnosti však nakonec ponechalo v systému i dvoubodovou hranici například u překročení rychlosti o více než deset kilometrů za hodinu (km/h) a méně než 20 km/h v obci a méně než 30 km/h mimo obec.</p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">21.2.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prachaticky.denik.cz/zpravy-z-ceska/dalnice-rychlost-vlada-20220217.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prachaticky.denik.cz/zpravy-z-ceska/dalnice-rychlost-vlada-20220217.html&text=A%C5%BE%20140%20km%2Fh%20na%20d%C3%A1lnici%20v%20%C4%8Cesku%3F%20Pl%C3%A1n%20vl%C3%A1dy%20je%20v%20ohro%C5%BEen%C3%AD%2C%20kv%C5%AFli%20epidemii&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprachaticky.denik.cz%2Fzpravy-z-ceska%2Fdalnice-rychlost-vlada-20220217.html&subject=A%C5%BE%20140%20km%2Fh%20na%20d%C3%A1lnici%20v%20%C4%8Cesku%3F%20Pl%C3%A1n%20vl%C3%A1dy%20je%20v%20ohro%C5%BEen%C3%AD%2C%20kv%C5%AFli%20epidemii">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: dálnice" href="/tagy/dalnice-55.html">dálnice, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Poslanecká sněmovna ČR" href="/tagy/poslanecka-snemovna-cr-264.html">Poslanecká sněmovna ČR, </a></li>
                    <li><a title="Štítek: Ministerstvo dopravy České republiky" href="/tagy/ministerstvo-dopravy-ceske-republiky-8868.html">Ministerstvo dopravy České republiky, </a></li>
                    <li><a title="Štítek: Hradec Králové" href="/tagy/hradec-kralove-125.html">Hradec Králové, </a></li>
                    <li><a title="Štítek: bodový systém" href="/tagy/bodovy-system-15657.html">bodový systém, </a></li>
                    <li><a title="Štítek: Martin Kolovratník" href="/tagy/martin-kolovratnik-12269.html">Martin Kolovratník, </a></li>
                    <li><a title="Štítek: Silniční zákon" href="/tagy/silnicni-zakon-16154.html">Silniční zákon, </a></li>
                    <li><a title="Štítek: František Jemelka" href="/tagy/frantisek-jemelka-9956.html">František Jemelka</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="376952449,196408158,4134757268,2077427826,2259392551,3932365596,2238439045,4214452950,243675225"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/ikea-otevira-v-ceskych-budejovicich-ovsem-bez-masovych-kulicek-20210303.html"  title="číst článek: IKEA otevírá v Českých Budějovicích. Ovšem bez masových kuliček" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/6f/ceske-budejovice-ikea-vydejna-cb320303-03_denik-210-3x2.jpg" width="210" height="140" alt="Výdejnu zboží IKEA v českobudějovické obchodní zóně u Globusu provozuje firma HRAL." title="Výdejnu zboží IKEA v českobudějovické obchodní zóně u Globusu provozuje firma HRAL." class="box-article-img" srcset="https://g.denik.cz/5/6f/ceske-budejovice-ikea-vydejna-cb320303-03_denik-210-3x2.jpg 1x, https://g.denik.cz/5/6f/ceske-budejovice-ikea-vydejna-cb320303-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vydejna-zbozi-ikea-v-ceskych-budejovicich-cb210303.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/ikea-otevira-v-ceskych-budejovicich-ovsem-bez-masovych-kulicek-20210303.html"      
>
            <h3 class="box-article-title fs20">IKEA otevírá v Českých Budějovicích. Ovšem bez masových kuliček</h3>
            <h4 class="box-article-perex fs16">Prodejce nábytku a bytových doplňků IKEA v pondělí otevře výdejní místo svého zboží v Českých…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/otuzilecka-akce-covide-nezlob-me-se-o-vikendu-uskutecni-covidu-navzdory-20210303.html"  title="číst článek: Otužilecká akce „Covide, nezlob mě“ se o víkendu uskuteční covidu navzdory" tabindex="-1"     
>
            <img src="https://g.denik.cz/70/3f/otuzilci-vy-ilu_denik-210-3x2.jpg" width="210" height="140" alt="Otužilci stále častěji utužují zdraví v zimních řekách. Ilustrační foto" title="Otužilci stále častěji utužují zdraví v zimních řekách. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/70/3f/otuzilci-vy-ilu_denik-210-3x2.jpg 1x, https://g.denik.cz/70/3f/otuzilci-vy-ilu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/otuzilecka-akce-covide-nezlob-me-se-o-vikendu-uskutecni-covidu-navzdory-20210303.html"      
>
            <h3 class="box-article-title fs20">Otužilecká akce „Covide, nezlob mě“ se o víkendu uskuteční covidu navzdory</h3>
            <h4 class="box-article-perex fs16">Lipensko 3.3. 2021: Otužilci všech zemí spojte se! Vyzývá nyní milovníky chladu, ledu a potápění…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/podivejte-se-jak-vypada-vychazkovy-odev-vz-jaro-2021-a-dalsi-vychytavky-20210301.html"  title="číst článek: Za co tě zavřeli? Jel jsem z Krumlova do Budějc. Jihočeši se baví novými zákazy" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/bd/vtipy-uzavera-okresy-2-cb210301-10-02_denik-210-3x2.jpg" width="210" height="140" alt="Od 1. března platí nová zpřísněná covidová opatření, se kterými souvisí i nemožnost cestovat mezi okresy. A národ se opět baví novými vtipy." title="Od 1. března platí nová zpřísněná covidová opatření, se kterými souvisí i nemožnost cestovat mezi okresy. A národ se opět baví novými vtipy." class="box-article-img" srcset="https://g.denik.cz/5/bd/vtipy-uzavera-okresy-2-cb210301-10-02_denik-210-3x2.jpg 1x, https://g.denik.cz/5/bd/vtipy-uzavera-okresy-2-cb210301-10-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/narod-vymysli-vtipy-na-uzaveru-okresu-cb210301.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 51
        </a>

        </div>
        <a href="/zpravy_region/podivejte-se-jak-vypada-vychazkovy-odev-vz-jaro-2021-a-dalsi-vychytavky-20210301.html"      
>
            <h3 class="box-article-title fs20">Za co tě zavřeli? Jel jsem z Krumlova do Budějc. Jihočeši se baví novými zákazy</h3>
            <h4 class="box-article-perex fs16">První březen 2021 se zapíše do novodobých dějin koronavirové krize zlatým písmem. To tu ještě…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/fotbal-stale-veri-v-restart-souteze-se-zatim-nerusi-20210303.html"  title="číst článek: Fotbal stále věří v restart. Soutěže se zatím neruší" tabindex="-1"     
>
            <img src="https://g.denik.cz/26/97/fotbal-ilustracni-l_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek." title="Ilustrační snímek." class="box-article-img" srcset="https://g.denik.cz/26/97/fotbal-ilustracni-l_denik-210-3x2.jpg 1x, https://g.denik.cz/26/97/fotbal-ilustracni-l_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/fotbal-stale-veri-v-restart-souteze-se-zatim-nerusi-20210303.html"      
>
            <h3 class="box-article-title fs20">Fotbal stále věří v restart. Soutěže se zatím neruší</h3>
            <h4 class="box-article-perex fs16">Fotbalové hnutí ještě stále doufá, že se letošní sezona v amatérských soutěžích opět rozběhne a…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/dopoledni-mlha-se-ma-vratit-i-ve-ctvrtek-20210303.html"  title="číst článek: Dopolední mlha se má vrátit i ve čtvrtek" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/40/mlha-v-ceskych-budejovicich-09_denik-210-3x2.jpg" width="210" height="140" alt="Mlha v Českých Budějovicích." title="Mlha v Českých Budějovicích." class="box-article-img" srcset="https://g.denik.cz/5/40/mlha-v-ceskych-budejovicich-09_denik-210-3x2.jpg 1x, https://g.denik.cz/5/40/mlha-v-ceskych-budejovicich-09_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mlha-v-ceskych-budejovicich.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/dopoledni-mlha-se-ma-vratit-i-ve-ctvrtek-20210303.html"      
>
            <h3 class="box-article-title fs20">Dopolední mlha se má vrátit i ve čtvrtek</h3>
            <h4 class="box-article-perex fs16">Čtvrtek má podle předpovědí být posledním pěkným dnem. Od pátku se ochladí a hrozí i návrat…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/take-se-doma-perete-o-noviny-masa-brani-denik-vlastnim-telem-20210303.html"  title="číst článek: Také se doma perete o noviny? Máša brání Deník vlastním tělem" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/c2/pes-2-d210303z63iy1_denik-210-3x2.jpg" width="210" height="140" alt="Fenka Máša si svůj Deník brání." title="Fenka Máša si svůj Deník brání." class="box-article-img" srcset="https://g.denik.cz/30/c2/pes-2-d210303z63iy1_denik-210-3x2.jpg 1x, https://g.denik.cz/30/c2/pes-2-d210303z63iy1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/fenka-masa-si-svuj-denik-brani.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/ctenar-reporter/take-se-doma-perete-o-noviny-masa-brani-denik-vlastnim-telem-20210303.html"      
>
            <h3 class="box-article-title fs20">Také se doma perete o noviny? Máša brání Deník vlastním tělem</h3>
            <h4 class="box-article-perex fs16">Zjistili jsme, že Deník si rádi přečtou nejen lidé, ale oblíbili si ho i domácí mazlíčci. </h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/pozary/video-pach-spaleniste-a-strach-den-po-pozaru-ve-strakonicke-habesi-20210303.html"  title="číst článek: VIDEO: Pach spáleniště a strach. Den po požáru ve strakonické Habeši" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/da/pozar-domu-strakonice-pripravil-o-bydleni-pet-rodin-st210302-15_denik-210-3x2.jpg" width="210" height="140" alt="Požár rodinného domu ve Strakonicích 2. 3. 2021. Lidé mohli jen  přihlížet, jak přicházejí o domov." title="Požár rodinného domu ve Strakonicích 2. 3. 2021. Lidé mohli jen  přihlížet, jak přicházejí o domov." class="box-article-img" srcset="https://g.denik.cz/30/da/pozar-domu-strakonice-pripravil-o-bydleni-pet-rodin-st210302-15_denik-210-3x2.jpg 1x, https://g.denik.cz/30/da/pozar-domu-strakonice-pripravil-o-bydleni-pet-rodin-st210302-15_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pozar-rodinneho-domu-ve-strakonicich-habesi-st210302.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 36
        </a>
        <a class="box-article-tag" href="/galerie/pozar-rodinneho-domu-ve-strakonicich-habesi-st210302.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/pozary/video-pach-spaleniste-a-strach-den-po-pozaru-ve-strakonicke-habesi-20210303.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Pach spáleniště a strach. Den po požáru ve strakonické Habeši</h3>
            <h4 class="box-article-perex fs16">Prohořelá střecha, všudypřítomný pach spáleniště prolitého vodu. Postávající skupinky,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-jihu-cech-by-chtel-v-lockdownu-zit-kazdy-co-ma-jihocech-oproti-prazanovi-2021.html"  title="číst článek: Na jihu Čech by chtěl v lockdownu žít každý. Co má Jihočech oproti Pražanovi" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/b4/na-jihu-cech-by-chtel-v-lockdownu-zit-kazdy-co-ma-jihocech-oproti-prazanovi-05_denik-210-3x2.jpg" width="210" height="140" alt="Malebná obec Kuřimany se nachází v okrese Strakonice asi 8 kilometrů jihovýchodně od Strakonic." title="Malebná obec Kuřimany se nachází v okrese Strakonice asi 8 kilometrů jihovýchodně od Strakonic." class="box-article-img" srcset="https://g.denik.cz/30/b4/na-jihu-cech-by-chtel-v-lockdownu-zit-kazdy-co-ma-jihocech-oproti-prazanovi-05_denik-210-3x2.jpg 1x, https://g.denik.cz/30/b4/na-jihu-cech-by-chtel-v-lockdownu-zit-kazdy-co-ma-jihocech-oproti-prazanovi-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/obec-kurimany-v-okrese-strakonice-st210302.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/na-jihu-cech-by-chtel-v-lockdownu-zit-kazdy-co-ma-jihocech-oproti-prazanovi-2021.html"      
>
            <h3 class="box-article-title fs20">Na jihu Čech by chtěl v lockdownu žít každý. Co má Jihočech oproti Pražanovi</h3>
            <h4 class="box-article-perex fs16">Přinášíme srovnání jedné z nejmenších jihočeských vesnic Kuřimany, která má v současnosti 43…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="https://ceskobudejovicky.denik.cz/ostatni_region/predseda-ceskeho-volejbaloveho-svazu-marek-pakosta-potvrdil-kontumaci-20210303.html"  title="číst článek: Předseda Českého volejbalového svazu Marek Pakosta potvrdil kontumaci" tabindex="-1"     target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/5/fc/skrklejihokladno-2_denik-210-3x2.jpg" width="210" height="140" alt="České Budějovice v extralize volejbalistů" title="České Budějovice v extralize volejbalistů" class="box-article-img" srcset="https://g.denik.cz/5/fc/skrklejihokladno-2_denik-210-3x2.jpg 1x, https://g.denik.cz/5/fc/skrklejihokladno-2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="https://ceskobudejovicky.denik.cz/ostatni_region/predseda-ceskeho-volejbaloveho-svazu-marek-pakosta-potvrdil-kontumaci-20210303.html"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Předseda Českého volejbalového svazu Marek Pakosta potvrdil kontumaci</h3>
            <h4 class="box-article-perex fs16">Do čtvrtfinále extraligy volejbalistů nepostupuje tým z Frýdku-Místku, který hraje nejvyšší…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/casopisy?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/elektrokola-cip-ridicak-zakon-20210302.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/07/elektrokolo-elektrokolobezka-06_denik-120-3x2.jpg" width="120" height="80" alt="Jízda na elektrokole" title="Jízda na elektrokole" srcset="https://g.denik.cz/57/07/elektrokolo-elektrokolobezka-06_denik-120-3x2.jpg 1x, https://g.denik.cz/57/07/elektrokolo-elektrokolobezka-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/elektrokola-cip-ridicak-zakon-20210302.html" tabindex="-1" title="číst článek: Máte čipované elektrokolo? Nejspíš budete potřebovat řidičák" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Máte čipované elektrokolo? Nejspíš budete potřebovat řidičák</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/lubomir-volny-a-vrazdy.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/35/michalek-navrhoval-vykazat-volneho-a-bojka-na-snemovni-galerii_denik-120-3x2.jpg" width="120" height="80" alt="Poslanec Lubomír Volný" title="Poslanec Lubomír Volný" srcset="https://g.denik.cz/1/35/michalek-navrhoval-vykazat-volneho-a-bojka-na-snemovni-galerii_denik-120-3x2.jpg 1x, https://g.denik.cz/1/35/michalek-navrhoval-vykazat-volneho-a-bojka-na-snemovni-galerii_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/lubomir-volny-a-vrazdy.html" tabindex="-1" title="číst článek: Plánují vraždit lidi léčené ivermektinem, spustil Volný. Poslance šetří policie" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Plánují vraždit lidi léčené ivermektinem, spustil Volný. Poslance šetří policie</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/podcast-evropa-pro-cechy-vakcin-zacina-byt-v-eu-dost-tak-kde-je-problem-20210303.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/67/evropa-pro-cechy-podcast-sipka_denik-120-3x2.png" width="120" height="80" alt="Podcast Evropa pro Čechy s Lubošem Palatou" title="Podcast Evropa pro Čechy s Lubošem Palatou" srcset="https://g.denik.cz/1/67/evropa-pro-cechy-podcast-sipka_denik-120-3x2.png 1x, https://g.denik.cz/1/67/evropa-pro-cechy-podcast-sipka_denik-120-3x2&#64;2x.png 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/podcast-evropa-pro-cechy-vakcin-zacina-byt-v-eu-dost-tak-kde-je-problem-20210303.html" tabindex="-1" title="číst článek: Podcast Evropa pro Čechy: Vakcín začíná být v EU dost. Tak kde je problém?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Podcast Evropa pro Čechy: Vakcín začíná být v EU dost. Tak kde je problém?</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/take-se-doma-perete-o-noviny-masa-brani-denik-vlastnim-telem-20210303.html" tabindex="-1" title="číst článek: Také se doma perete o noviny? Máša brání Deník vlastním tělem">
			        <h3 class="ugc-promo__article-title">Také se doma perete o noviny? Máša brání Deník vlastním tělem</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-kvilda-ztichla-turiste-zmizeli-naves-je-prazdna-20210303.html" tabindex="-1" title="číst článek: OBRAZEM: Kvilda ztichla. Turisté zmizeli, náves je prázdná">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Kvilda ztichla. Turisté zmizeli, náves je prázdná</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prachaticky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/vite-jak-na-spravne-hubnuti-20210303.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1453282755b61631cc26969a5e35a09f.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/vite-jak-na-spravne-hubnuti-20210303.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Víte, jak na správné hubnutí?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Víte, jak na správné hubnutí?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/dcera-jako-vase-kamaradka-to-vazne-neni-moc-dobry-napad-20210302.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/df0a983ecfd4ff0920e3afe6638dc6cd.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/dcera-jako-vase-kamaradka-to-vazne-neni-moc-dobry-napad-20210302.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dcera jako vaše kamarádka? To vážně není moc dobrý nápad" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dcera jako vaše kamarádka? To vážně není moc dobrý nápad</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/27615-pareniste-skvely-pomocnik-pro-predpestovani-zeleniny/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0faed15a96256964c6682f83fc65655d.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/27615-pareniste-skvely-pomocnik-pro-predpestovani-zeleniny/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pařeniště – skvělý pomocník pro předpěstování zeleniny" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pařeniště – skvělý pomocník pro předpěstování zeleniny</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27614-jak-se-branit-zdrazeni-elektriny-zmete-dodavatele/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/75175c151243efd1a108f8e5b62d25ab.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27614-jak-se-branit-zdrazeni-elektriny-zmete-dodavatele/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak se bránit zdražení elektřiny? Změňte dodavatele" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak se bránit zdražení elektřiny? Změňte dodavatele</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/babis-navrhuje-urednickou-maturitu-studenti-by-ke-zkousce-nemuseli.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/82919cd1705828743be3318c01ab5333.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/babis-navrhuje-urednickou-maturitu-studenti-by-ke-zkousce-nemuseli.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Babiš navrhuje úřednickou maturitu, studenti by ke zkoušce nemuseli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Babiš navrhuje úřednickou maturitu, studenti by ke zkoušce…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/smutna-zprava-s-koronavirem-v-cesku-zemrela-mala-divenka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a8f11c35a830bb2acf38f3af0272169b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/smutna-zprava-s-koronavirem-v-cesku-zemrela-mala-divenka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Smutná zpráva: S koronavirem zemřela v České republice malá dívenka" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Smutná zpráva: S koronavirem zemřela v České republice malá…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kate-middleton-styl.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/10/profimedia-0594078420_denik-120-3x2.jpg" width="120" height="80" alt="Kate Middleton zaujala bílou blůzkou" title="Kate Middleton zaujala bílou blůzkou" srcset="https://g.denik.cz/56/10/profimedia-0594078420_denik-120-3x2.jpg 1x, https://g.denik.cz/56/10/profimedia-0594078420_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/kate-middleton-styl.html" tabindex="-1" title="číst článek: Jak to dělá? Kate Middleton má tajný trik, jak pod oblečením skrýt spodní prádlo"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jak to dělá? Kate Middleton má tajný trik, jak pod oblečením skrýt spodní prádlo</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lindsey-vrana.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/53/untitled-collage-2-d210303ivg3f5_denik-120-3x2.jpg" width="120" height="80" alt="Petr Vrána" title="Petr Vrána" srcset="https://g.denik.cz/56/53/untitled-collage-2-d210303ivg3f5_denik-120-3x2.jpg 1x, https://g.denik.cz/56/53/untitled-collage-2-d210303ivg3f5_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lindsey-vrana.html" tabindex="-1" title="číst článek: Manželka Petra Vrány zemřela: Lindsey Vrána chránila štěně, praskl pod ní led"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Manželka Petra Vrány zemřela: Lindsey Vrána chránila štěně, praskl pod ní led</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/helena-houdova-covid-20210303.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/bb/houdova-d210225xz5yu1_denik-120-3x2.jpg" width="120" height="80" alt="Helena Houdová" title="Helena Houdová" srcset="https://g.denik.cz/56/bb/houdova-d210225xz5yu1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/bb/houdova-d210225xz5yu1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/helena-houdova-covid-20210303.html" tabindex="-1" title="číst článek: Je to genocida! Bývalá Miss Helena Houdová se vyjádřila k očkování"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Je to genocida! Bývalá Miss Helena Houdová se vyjádřila k očkování</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/dominika-gottova-vzhled-20210302.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f5/untitled-collage-20-d21022268jtj1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" srcset="https://g.denik.cz/56/f5/untitled-collage-20-d21022268jtj1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f5/untitled-collage-20-d21022268jtj1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/dominika-gottova-vzhled-20210302.html" tabindex="-1" title="číst článek: Výrazná změna vzhledu: Dominika Gottová promluvila o děsivé proměně"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Výrazná změna vzhledu: Dominika Gottová promluvila o děsivé proměně</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/9/8/8/6/8/2298868-500-810.jpg" width="180" alt="Lidl - Kulinářské speciality v řeckém stylu">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Kulinářské speciality v řeckém stylu
                        <div class="prometheus-date">01.03. - 07.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/8/1/7/2/1/2181721-500-810.jpg" width="180" alt="TESCO - Baby magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">04.01. - 04.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/0/5/1/2/3/2305123-500-810.jpg" width="180" alt="TESCO supermarket - Skvělé nabídky pro velikonoční úklid">
                    </div>
                    <div class="prometheus-text">
                        TESCO supermarket - Skvělé nabídky pro velikonoční úklid
                        <div class="prometheus-date">03.03. - 09.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/2/3/0/4/9/2223049-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">04.01. - 28.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/0/4/7/5/1/2304751-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">01.03. - 31.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-sk-c-55244463-w2sap3.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič sk. C, 20 000 Kč" target="_blank" rel="noopener">
				       	Řidič sk. C, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec-55654915-wej6ej.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="svářeč, 20 000 Kč" target="_blank" rel="noopener">
				       	svářeč, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-servirka-49288225-wtu1dw.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="číšník-servírka, 16 000 Kč" target="_blank" rel="noopener">
				       	číšník-servírka, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sekundarni-lekar-s-kmenem-55258223-wbeve7.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Sekundární lékař s kmenem nebo abslovent pro obor gynekologie-porodnictví, 35 000 Kč" target="_blank" rel="noopener">
				       	Sekundární lékař s kmenem nebo abslovent pro obor gynekologie-porodnictví, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocna-sila-v-obchode-49428423-wh32sn.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocná síla v obchodě, 15 200 Kč" target="_blank" rel="noopener">
				       	Pomocná síla v obchodě, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyrobni-technik-49410773-wb5f91.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Výrobní technik, 20 160 Kč" target="_blank" rel="noopener">
				       	Výrobní technik, 20 160 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-delnik-na-stavbach-55697329-wvx2gz.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný dělník na stavbách budov, 16 100 Kč" target="_blank" rel="noopener">
				       	Pomocný dělník na stavbách budov, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-obsluha-55565549-w8jxgt.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělník/obsluha strojů, 15 200 Kč" target="_blank" rel="noopener">
				       	Montážní dělník/obsluha strojů, 15 200 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Expert/Expert-2-0-HDI-Bu-Ostatni-bus-16114941183285282.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Expert první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot Expert první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-4-i-CR-1-Hatchback-16111482480093539.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 308 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/208/208-1-2-VTi-CR-Hatchback-161470117358111552.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 208 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-VTi-Au-Hatchback-16113210370383436.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 308 koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-2-PureTec-SUV-161470256400025158.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 2008 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-BlueHDi-Kombi-16110618805064211.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 308 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/208/208-1-2-PureTec-Hatchback-16098521055992884.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 208 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-1-6-HDi-Ek-Kombi-161470262000825645.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 407 " target="_blank" rel="noopener">
			          	Peugeot 407 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-alhambra/mpv/nafta/seat-alhambra-2-0tdi-135kw-xenony-navi-22546689.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Alhambra 2.0TDi 135kW Xenony Navi !!!" target="_blank" rel="noopener">
			          	Seat Alhambra 2.0TDi 135kW Xenony Navi !!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/alfa-romeo-giulietta/nafta/alfa-romeo-giulietta-2-0mjtd-103kw-bez-koroze-8850024.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Alfa Romeo Giulietta 2,0MJTD 103kw bez koroze" target="_blank" rel="noopener">
			          	Alfa Romeo Giulietta 2,0MJTD 103kw bez koroze
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/benzin/skoda-karoq-ambition-dsg-1-5tsi-14806346.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq Ambition DSG 1,5TSI" target="_blank" rel="noopener">
			          	Škoda Karoq Ambition DSG 1,5TSI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0tdi-177ps-lounge-r-line-4x4-31464228.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2,0TDI 177PS Lounge R-Line 4x4" target="_blank" rel="noopener">
			          	Volkswagen Tiguan 2,0TDI 177PS Lounge R-Line 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/cuv/nafta/peugeot-3008-1-6bhdi-active-navi-i-cockpit-19338018.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 1,6bHDI ACTIVE*NAVI*I-COCKPIT*" target="_blank" rel="noopener">
			          	Peugeot 3008 1,6bHDI ACTIVE*NAVI*I-COCKPIT*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-a/hatchback/nafta/mercedes-benz-a-180-d-8943267.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy A A 180 d" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy A A 180 d
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-2-tsi-cr-1-maj-serv-kniha-7045286.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1.2 TSI, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
			          	Škoda Rapid 1.2 TSI, ČR,1.maj, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-4x4-dsg-cr-7041904.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2.0 TDI, 4X4, DSG, ČR" target="_blank" rel="noopener">
			          	Volkswagen Tiguan 2.0 TDI, 4X4, DSG, ČR
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-5-2-ckyne-4010294#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Čkyně Prodej domu 5+2" target="_blank" rel="noopener">
			          	Čkyně Prodej domu 5+2
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stozec-4007737#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Stožec Prodej domu" target="_blank" rel="noopener">
			          	Stožec Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-volary-sidl-miru-4004052#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volary, Sídl. Míru Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Volary, Sídl. Míru Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chroboly-3980968#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chroboly Prodej domu" target="_blank" rel="noopener">
			          	Chroboly Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-strazny-3938321#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strážný Prodej domu" target="_blank" rel="noopener">
			          	Strážný Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#prachaticky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prachaticky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Prachatick%C3%BD-den%C3%ADk-131883950263839/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001614169025/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1613047026.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1609759629.css">

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1614599100.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1614282112.js"></script>



</body>
</html>