
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'prachaticky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': "Jediný český motokrosař v Grand Prix Petr Polák chce po zranění závodit v Jiníně",
		'tag': ["Jinín", "mistrovství světa", "Kaplice", "Petr Polák", "Dalečín"],
		'author': 'Pavel Kortus',
			'publishedDateTime': "2020-07-10T08:34:00+02:00",
        	'modifiedDateTime': "2020-07-10T08:34:00+02:00",
			'articleID': 3857024191,
			'back': "3857024191-1303-29",
		'image': "https:\/\/g.denik.cz\/5\/33\/polak-d200528v3luy1_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Prachatický deník", 'link':"prachaticky.denik.cz"},
			{'name':"Ostatní sporty", 'link':"https:\/\/prachaticky.denik.cz\/ostatni_region\/"},
			{'name':"Jediný český motokrosař v Grand Prix Petr Polák chce po zranění závodit v Jiníně", 'link':"https:\/\/prachaticky.denik.cz\/ostatni_region\/jediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/prachaticky.denik.cz\/",
		'device': "desktop",
		'url': 'https://prachaticky.denik.cz/ostatni_region/jediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://prachaticky.denik.cz/ostatni_region/jediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html",
            "name": "www.denik.cz",
            "headline": "Jediný český motokrosař v Grand Prix Petr Polák chce po zranění závodit v Jiníně",
            "description": "Je jediným českým stálým zástupcem v mistrovství světa v motokrosu. Na druhém závodě mezinárodního mistrovství republiky v Kaplici ale Petr Polák (19 let) pouze předával ceny.",
            "articleBody":
                    "Na vině bylo zranění z úvodního závodu letošního šampionátu v Dalečíně. Tam obsadil ve třídě MX2 v silné konkurenci předních jezdců mistrovství světa v první jízdě osmé místo, přestože od třetího kola jezdil bez zadní brzdy. „Všechno vypadalo celkem dobře. Měl jsem dobrou rychlost a na kluky z úplně světové špičky jsem ztrácel jenom málo. V první jízdě jsem i slušně odstartoval a jezdil jsem za Rakušanem Hoferem, který je pátý v mistrovství světa a v Dalečíně byl druhý. Jenže mi přestala fungovat brzda, což byl trošku problém,“ vrátil se ještě k průběhu úvodní rozjížďky letošní sezony.\nHůře však dopadla jízda druhá. „Dostal jsem se do pádu, při kterém jsem utrpěl otřes mozku. Nebyl to úplně vydařený závod,“ posteskne si.\nNásledovala tak nucená pauza, na své oblíbené trati v Kaplici byl jenom jako divák, třetí závod 26. července v Jiníně už by však absolvovat chtěl. „Chci pomalu začít s tréninkem a v Jiníně bych rád startoval,“ ujistí."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/5/33/polak-d200528v3luy1_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/5/33/polak-d200528v3luy1_denik-630-16x9.jpg",
                "description":"Petr Polák",
                "name":"Petr Polák"
                ,"width": 826,
                "height": 619
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Prachatick%C3%BD-den%C3%ADk-131883950263839/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-07-10T08:34:00+02:00",
            "dateModified": "2020-07-10T08:37:24+02:00",
            "datePublished": "2020-07-10T08:34:00+02:00",
            "keywords": "motokros polák zranění",
            "genre": "Ostatní sporty",
            "author": {
                "@type": "Person",
                "name": "Pavel Kortus"
            },
            "editor": {
                "@type": "Person",
                "name": "Pavel Kortus"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://prachaticky.denik.cz/ostatni_region/jediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/5/33/polak-d200528v3luy1_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Prachatický deník",
            "item": "https:\/\/prachaticky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Ostatní sporty",
            "item": "https:\/\/prachaticky.denik.cz\/ostatni_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Jediný český motokrosař v Grand Prix Petr Polák chce po zranění závodit v Jiníně",
            "item": "https:\/\/prachaticky.denik.cz\/ostatni_region\/jediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Jediný český motokrosař v Grand Prix Petr Polák chce po zranění závodit v Jiníně - Prachatický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Je jediným českým stálým zástupcem v mistrovství světa v motokrosu. Na druhém závodě mezinárodního mistrovství republiky v Kaplici ale Petr Polák (19 let)…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="motokros polák zranění">
    <meta name="author" content="Pavel Kortus">


	<meta property="og:site_name" content="Prachatický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prachaticky.denik.cz/ostatni_region/jediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html">
	<meta property="og:title" content="Jediný český motokrosař v Grand Prix Petr Polák chce po zranění závodit v Jiníně">
	<meta property="og:description" content="Je jediným českým stálým zástupcem v mistrovství světa v motokrosu. Na druhém závodě mezinárodního mistrovství republiky v Kaplici ale Petr Polák (19 let) pouze předával ceny.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Jediný český motokrosař v Grand Prix Petr Polák chce po zranění závodit v Jiníně">
	<meta name="twitter:description" content="Je jediným českým stálým zástupcem v mistrovství světa v motokrosu. Na druhém závodě mezinárodního mistrovství republiky v Kaplici ale Petr Polák (19 let) pouze předával ceny.">
	<meta property="og:image" content="https://g.denik.cz/5/33/polak-d200528v3luy1_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Petr Polák">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/5/33/polak-d200528v3luy1_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/5/33/polak-d200528v3luy1_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Prachatick%C3%BD-den%C3%ADk-131883950263839/">
    <meta property="article:published_time" content="2020-07-10T08:34:00+02:00">
    <meta property="article:modified_time" content="2020-07-10T08:34:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1594282251.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1594282251.css">




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1594281509.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1594281509.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1594281509.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1594281509.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://prachaticky.denik.cz/ostatni_region/jediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://prachaticky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Prachatický deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/prachaticky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://prachaticky.denik.cz/ostatni_region/jediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fprachaticky.denik.cz%2Fostatni_region%2Fjediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fprachaticky.denik.cz%2Fostatni_region%2Fjediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/ostatni_region/jediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion prachaticky_denik">

            <li>

                <a href="https://prachaticky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://prachaticky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://prachaticky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://prachaticky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://prachaticky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;prachaticky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://prachaticky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;prachaticky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://prachaticky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;prachaticky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://prachaticky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;prachaticky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://prachaticky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;prachaticky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://prachaticky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;prachaticky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;prachaticky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://prachaticky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://prachaticky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://prachaticky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="active">
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://prachaticky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fair:play', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" target="_blank" rel="noopener">
Fair:play
        </a>
    </li>
    <li class="item">
        <a href="https://prachaticky.denik.cz/sportovec-regionu-2019/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_sportovec-regionu-2019', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >
Sportovec regionu 2019
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://prachaticky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://prachaticky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://prachaticky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://prachaticky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ostatni_region/jediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">OBRAZEM:</h3>
            <a href="https://prachaticky.denik.cz/z-regionu/obrazem-jizni-cechy-koronavirove-pohledem-jaroslava-sybka-20200528.html" class="text">Jižní Čechy koronavirové pohledem Jaroslava Sýbka</a>
            <a href="#close" class="close" data-title="jizni-cechy-koronavirove-pohledem-jaroslava-sybka">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Jediný český motokrosař v Grand Prix Petr Polák chce po zranění závodit v Jiníně</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 08:34 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prachaticky.denik.cz/ostatni_region/jediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prachaticky.denik.cz/ostatni_region/jediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html&text=Jedin%C3%BD%20%C4%8Desk%C3%BD%20motokrosa%C5%99%20v%20Grand%20Prix%20Petr%20Pol%C3%A1k%20chce%20po%20zran%C4%9Bn%C3%AD%20z%C3%A1vodit%20v%20Jin%C3%ADn%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprachaticky.denik.cz%2Fostatni_region%2Fjediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html&subject=Jedin%C3%BD%20%C4%8Desk%C3%BD%20motokrosa%C5%99%20v%20Grand%20Prix%20Petr%20Pol%C3%A1k%20chce%20po%20zran%C4%9Bn%C3%AD%20z%C3%A1vodit%20v%20Jin%C3%ADn%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Je jediným českým stálým zástupcem v mistrovství světa v motokrosu. Na druhém závodě mezinárodního mistrovství republiky v Kaplici ale Petr Polák (19 let) pouze předával ceny.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=polak-d200528v3luy1&amp;s=5&amp;back=3857024191-1303-29&amp;photo=1">
        <img src="https://g.denik.cz/5/33/polak-d200528v3luy1_denik-630-16x9.jpg" width="630" height="354" alt="Petr Polák" title="Petr Polák" class="multimedium-img" srcset="https://g.denik.cz/5/33/polak-d200528v3luy1_denik-630-16x9.jpg 1x, https://g.denik.cz/5/33/polak-d200528v3luy1_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Petr Polák
	<span class="description-autor">
		 | 
		Foto: Deník/ Petr Hřídel
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Na vině bylo zranění z úvodního závodu letošního šampionátu v Dalečíně. Tam obsadil ve třídě MX2 v silné konkurenci předních jezdců mistrovství světa v první jízdě osmé místo, přestože od třetího kola jezdil bez zadní brzdy. „Všechno vypadalo celkem dobře. Měl jsem dobrou rychlost a na kluky z úplně světové špičky jsem ztrácel jenom málo. V první jízdě jsem i slušně odstartoval a jezdil jsem za Rakušanem Hoferem, který je pátý v mistrovství světa a v Dalečíně byl druhý. Jenže mi přestala fungovat brzda, což byl trošku problém,“ vrátil se ještě k průběhu úvodní rozjížďky letošní sezony.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Hůře však dopadla jízda druhá. „Dostal jsem se do pádu, při kterém jsem utrpěl otřes mozku. Nebyl to úplně vydařený závod,“ posteskne si.</p>
<p>Následovala tak nucená pauza, na své oblíbené trati v Kaplici byl jenom jako divák, třetí závod 26. července v Jiníně už by však absolvovat chtěl. „Chci pomalu začít s tréninkem a v Jiníně bych rád startoval,“ ujistí.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/pavel-kortus-597.html">Pavel Kortus</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 08:34</span>
    <a href="/diskuse/nova/M61HS.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prachaticky.denik.cz/ostatni_region/jediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prachaticky.denik.cz/ostatni_region/jediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html&text=Jedin%C3%BD%20%C4%8Desk%C3%BD%20motokrosa%C5%99%20v%20Grand%20Prix%20Petr%20Pol%C3%A1k%20chce%20po%20zran%C4%9Bn%C3%AD%20z%C3%A1vodit%20v%20Jin%C3%ADn%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprachaticky.denik.cz%2Fostatni_region%2Fjediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html&subject=Jedin%C3%BD%20%C4%8Desk%C3%BD%20motokrosa%C5%99%20v%20Grand%20Prix%20Petr%20Pol%C3%A1k%20chce%20po%20zran%C4%9Bn%C3%AD%20z%C3%A1vodit%20v%20Jin%C3%ADn%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Jinín" href="/tagy/jinin-8017.html">Jinín, </a></li>
                    <li><a title="Štítek: mistrovství světa" href="/tagy/mistrovstvi-sveta-13280.html">mistrovství světa, </a></li>
                    <li><a title="Štítek: Kaplice" href="/tagy/kaplice-362.html">Kaplice, </a></li>
                    <li><a title="Štítek: Petr Polák" href="/tagy/petr-polak-1621.html">Petr Polák, </a></li>
                    <li><a title="Štítek: Dalečín" href="/tagy/dalecin-1100.html">Dalečín</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1569136872,3888040276,204283054,909937551,2968561363,3572895250,738606315,3821418643,3857024191,2438146030,1160496983"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/jindra-skopek-slavil-na-okruhu-v-moste-bronz-20200710.html"  title="číst článek: Jindra Škopek slavil na okruhu v Mostě bronz" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/29/8a/motorky-skopek-pt200705-04_denik-210-3x2.jpg" width="210" height="140" alt="Jindra Škopek veze z Mostu bronz." title="Jindra Škopek veze z Mostu bronz." srcset="https://g.denik.cz/29/8a/motorky-skopek-pt200705-04_denik-210-3x2.jpg 1x, https://g.denik.cz/29/8a/motorky-skopek-pt200705-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/skopek-veze-z-mostu-bronz-200705.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ostatni_region/jindra-skopek-slavil-na-okruhu-v-moste-bronz-20200710.html"      
>
            <h3 class="box-article-title fs20">Jindra Škopek slavil na okruhu v Mostě bronz</h3>
            <h4 class="box-article-perex fs16">Dalšího výborného výsledku dosáhl husinecký motocyklový závodník Jindřich Škopek v rámci…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/matyas-barina-vybojoval-v-moste-pate-misto-20200709.html"  title="číst článek: Matyáš Bařina vybojoval v Mostě páté místo" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/29/5d/motorky-barina-pt200707-02_denik-210-3x2.jpg" width="210" height="140" alt="Matyáš Bařina přivezl ze závodů v Mostu celkové páté místo." title="Matyáš Bařina přivezl ze závodů v Mostu celkové páté místo." srcset="https://g.denik.cz/29/5d/motorky-barina-pt200707-02_denik-210-3x2.jpg 1x, https://g.denik.cz/29/5d/motorky-barina-pt200707-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tomas-barina-v-moste-200705.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/ostatni_region/matyas-barina-vybojoval-v-moste-pate-misto-20200709.html"      
>
            <h3 class="box-article-title fs20">Matyáš Bařina vybojoval v Mostě páté místo</h3>
            <h4 class="box-article-perex fs16">Nadějný motocyklový jezdec Matyáš Bařina absolvoval o uplynulém víkendu další kvalitně obsazené…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-a3/hatchback/benzin/audi-a3-1-4tfsi-sportback-cr-1maj-15902735.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15902735_1/1592845573" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-a3/hatchback/benzin/audi-a3-1-4tfsi-sportback-cr-1maj-15902735.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Audi A3</h3>
	                   	<div>1.4TFSi SPORTBACK ČR 1MAJ</div>
	                	<div class="service-box-strong">359 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-5/limuzina/nafta/bmw-2-0-520d-xdrive-51520036.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/51520036_1/1591864664" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-5/limuzina/nafta/bmw-2-0-520d-xdrive-51520036.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">BMW Řada 5</h3>
	                   	<div>2.0 520d xDrive</div>
	                	<div class="service-box-strong">410 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/seat-leon/kombi/nafta/seat-leon-2-0tdi-110kw-style-st-1-maj-5716027.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05716027_39/1585826481" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/seat-leon/kombi/nafta/seat-leon-2-0tdi-110kw-style-st-1-maj-5716027.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Seat Leon</h3>
	                   	<div>2.0TDi 110kW*STYLE*ST*1…</div>
	                	<div class="service-box-strong">289 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/43\/a6\/sigma-priprava20155_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/jan-rajnoch-fotbal-trenovani-motorlet-20200710.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/a6/sigma-priprava20155_denik-300-16x9.jpg" width="300" height="169" alt="Jan Rajnoch" title="Jan Rajnoch" srcset="https://g.denik.cz/43/a6/sigma-priprava20155_denik-300-16x9.jpg 1x, https://g.denik.cz/43/a6/sigma-priprava20155_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Rajnoch přešel na druhý břeh. Věnovat se bude jen trénování</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/jan-rajnoch.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/koukal-by-i-tlustej-pepa-jiri-ruzicka-ubehl-maraton-20200709.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/20/5f/jiri-ruzicka-01_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalista SK Kladno Jiří Růžička uběhl maraton." title="Fotbalista SK Kladno Jiří Růžička uběhl maraton." srcset="https://g.denik.cz/20/5f/jiri-ruzicka-01_denik-300-16x9.jpg 1x, https://g.denik.cz/20/5f/jiri-ruzicka-01_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Koukal by i tlustej Pepa. Kladenský fotbalista Jiří Růžička uběhl maraton</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/stanciu-sparta-slavia-fanousci-20200709.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/a8/slavista-stanciu-pripustil-ze-mu-vyhrozovali-spartansti-fanousci_denik-300-16x9.jpg" width="300" height="169" alt="Nicolae Stanciu ze Slavie Praha byl vyhlášen 9. července 2020 v Praze nejlepším cizincem sezony první fotbalové ligy." title="Nicolae Stanciu ze Slavie Praha byl vyhlášen 9. července 2020 v Praze nejlepším cizincem sezony první fotbalové ligy." srcset="https://g.denik.cz/1/a8/slavista-stanciu-pripustil-ze-mu-vyhrozovali-spartansti-fanousci_denik-300-16x9.jpg 1x, https://g.denik.cz/1/a8/slavista-stanciu-pripustil-ze-mu-vyhrozovali-spartansti-fanousci_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fanoušci Sparty mi vyhrožovali, psali i mé ženě, říká slávista Stanciu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/sk-slavia-praha-ac-sparta-praha.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/koronavirus-nemecko-fotbal-20200709.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/f8/0004428777-dortmund-pri-navratu-nemecke-ligy-deklasoval-schalke-4-0_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté Dortmundu po výhře nad Schalke" title="Fotbalisté Dortmundu po výhře nad Schalke" srcset="https://g.denik.cz/1/f8/0004428777-dortmund-pri-navratu-nemecke-ligy-deklasoval-schalke-4-0_denik-300-16x9.jpg 1x, https://g.denik.cz/1/f8/0004428777-dortmund-pri-navratu-nemecke-ligy-deklasoval-schalke-4-0_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Co nového v Německu? Kluby počítají peníze</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-okres/jubilejni-ckyne-cup-ovladli-turci-20200709.html"  title="číst článek: Jubilejní Čkyně cup ovládli Turci" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/29/44/futsal-ckyne-pt200704-69_denik-210-3x2.jpg" width="210" height="140" alt="Čkyně cup 2020." title="Čkyně cup 2020." srcset="https://g.denik.cz/29/44/futsal-ckyne-pt200704-69_denik-210-3x2.jpg 1x, https://g.denik.cz/29/44/futsal-ckyne-pt200704-69_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ckyne-cup-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 91
        </a>

        </div>
        <a href="/fotbal-okres/jubilejni-ckyne-cup-ovladli-turci-20200709.html"      
>
            <h3 class="box-article-title fs20">Jubilejní Čkyně cup ovládli Turci</h3>
            <h4 class="box-article-perex fs16">Na čkyňské Rovince se hrál jubilejní desátý ročník turnaje v malém fotbale Čkyně cup.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/delnik-vykopovych-praci-51256035-wd8yyt.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Dělník výkopových prací - ruční výkopy</h3>
				       	<div>Kvalifikovaný pracovník…</div>
				       	<div class="service-box-strong">21 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pracovnik-ve-dvore-a-49592283-w66qym.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Pracovník ve dvoře a koňských stájích / drobné stavební práce</h3>
				       	<div>Hledáme spolehlivé a…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pomocne-prace-49537205-w1q5j1.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Pomocné práce</h3>
				       	<div>* Jsme malá rodinná firma s dlouholetou tradicí.…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/rudolf-plch-musel-pro-letosek-menit-plany-bude-kombinovat-motokros-s-endurem-20200710.html"  title="číst článek: Rudolf Plch musel pro letošek měnit plány, bude kombinovat motokros s endurem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/8a/plch2_denik-210-3x2.jpg" width="210" height="140" alt="Rudolf Plch" title="Rudolf Plch" srcset="https://g.denik.cz/5/8a/plch2_denik-210-3x2.jpg 1x, https://g.denik.cz/5/8a/plch2_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/rudolf-plch-musel-pro-letosek-menit-plany-bude-kombinovat-motokros-s-endurem-20200710.html"      
>
            <h3 class="box-article-title fs20">Rudolf Plch musel pro letošek měnit plány, bude kombinovat motokros s endurem</h3>
            <h4 class="box-article-perex fs16">Na domácí trati v Blanské kotlině motokrosař Rudolf Plch (22 let) přes dlouhý tréninkový výpadek…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/jediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html"  title="číst článek: Jediný český motokrosař v Grand Prix Petr Polák chce po zranění závodit v Jiníně" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/33/polak-d200528v3luy1_denik-210-3x2.jpg" width="210" height="140" alt="Petr Polák" title="Petr Polák" srcset="https://g.denik.cz/5/33/polak-d200528v3luy1_denik-210-3x2.jpg 1x, https://g.denik.cz/5/33/polak-d200528v3luy1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/jediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html"      
>
            <h3 class="box-article-title fs20">Jediný český motokrosař v Grand Prix Petr Polák chce po zranění závodit v Jiníně</h3>
            <h4 class="box-article-perex fs16">Je jediným českým stálým zástupcem v mistrovství světa v motokrosu. Na druhém závodě…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-kvilda-3952638#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f078e1b02b692.41740142.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-kvilda-3952638#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Kvilda">Kvilda</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">5 093 350 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-kvilda-3952636#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f078e0feaf834.57316400.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-kvilda-3952636#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Kvilda">Kvilda</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">6 518 200 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-zdikov-3950411#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5efd0a5593f6d7.67844942.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-zdikov-3950411#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Zdíkov">Zdíkov</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">108 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/jaroslav-kalny-kyvl-na-zmenu-terminu-v-jinine-budou-tri-zavody-za-sebou-20200709.html"  title="číst článek: Jaroslav Kalný kývl na změnu termínu, v Jiníně budou tři závody za sebou" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/0e/kalny4_denik-210-3x2.jpg" width="210" height="140" alt="Jaroslav Kalný" title="Jaroslav Kalný" srcset="https://g.denik.cz/5/0e/kalny4_denik-210-3x2.jpg 1x, https://g.denik.cz/5/0e/kalny4_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/jaroslav-kalny-kyvl-na-zmenu-terminu-v-jinine-budou-tri-zavody-za-sebou-20200709.html"      
>
            <h3 class="box-article-title fs20">Jaroslav Kalný kývl na změnu termínu, v Jiníně budou tři závody za sebou</h3>
            <h4 class="box-article-perex fs16">Pořádně nabitý program budou mít v nejbližších dnech pořadatelé z MX-Enduro Park Clubu v Jiníně.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/pulmaratonci-o-titul-mistra-20200709.html"  title="číst článek: Půlmaratonci o titul mistra" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/06/vasik-d200709er7ry1_denik-210-3x2.jpg" width="210" height="140" alt="Davida Vaše čeká půlmaraton." title="Davida Vaše čeká půlmaraton." srcset="https://g.denik.cz/5/06/vasik-d200709er7ry1_denik-210-3x2.jpg 1x, https://g.denik.cz/5/06/vasik-d200709er7ry1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/pulmaratonci-o-titul-mistra-20200709.html"      
>
            <h3 class="box-article-title fs20">Půlmaratonci o titul mistra</h3>
            <h4 class="box-article-perex fs16">České Budějovice - V sobotu bude v Kostěnicích mistrovství ČR v půlmaratonu. Z jižních Čech jsou k němu přihlášeni Martin Frelich (Sok), Petr Hošna (Písek…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/jindra-skopek-slavil-na-okruhu-v-moste-bronz-20200710.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/29/8a/motorky-skopek-pt200705-04_denik-120-3x2.jpg" width="120" height="80" alt="Jindra Škopek veze z Mostu bronz." title="Jindra Škopek veze z Mostu bronz." srcset="https://g.denik.cz/29/8a/motorky-skopek-pt200705-04_denik-120-3x2.jpg 1x, https://g.denik.cz/29/8a/motorky-skopek-pt200705-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/jindra-skopek-slavil-na-okruhu-v-moste-bronz-20200710.html" tabindex="-1" title="číst článek: Jindra Škopek slavil na okruhu v Mostě bronz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jindra Škopek slavil na okruhu v Mostě bronz</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/rudolf-plch-musel-pro-letosek-menit-plany-bude-kombinovat-motokros-s-endurem-20200710.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/8a/plch2_denik-120-3x2.jpg" width="120" height="80" alt="Rudolf Plch" title="Rudolf Plch" srcset="https://g.denik.cz/5/8a/plch2_denik-120-3x2.jpg 1x, https://g.denik.cz/5/8a/plch2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/rudolf-plch-musel-pro-letosek-menit-plany-bude-kombinovat-motokros-s-endurem-20200710.html" tabindex="-1" title="číst článek: Rudolf Plch musel pro letošek měnit plány, bude kombinovat motokros s endurem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Rudolf Plch musel pro letošek měnit plány, bude kombinovat motokros s endurem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/matyas-barina-vybojoval-v-moste-pate-misto-20200709.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/29/5d/motorky-barina-pt200707-02_denik-120-3x2.jpg" width="120" height="80" alt="Matyáš Bařina přivezl ze závodů v Mostu celkové páté místo." title="Matyáš Bařina přivezl ze závodů v Mostu celkové páté místo." srcset="https://g.denik.cz/29/5d/motorky-barina-pt200707-02_denik-120-3x2.jpg 1x, https://g.denik.cz/29/5d/motorky-barina-pt200707-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/matyas-barina-vybojoval-v-moste-pate-misto-20200709.html" tabindex="-1" title="číst článek: Matyáš Bařina vybojoval v Mostě páté místo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Matyáš Bařina vybojoval v Mostě páté místo</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="https://taborsky.denik.cz/ctenar-reporter/pomozte-ornitologum-poscitat-capata-na-hnizdech-20200710.html" tabindex="-1" title="číst článek: Pomozte ornitologům posčítat čápata na hnízdech">
			        <h3 class="ugc-promo__article-title">Pomozte ornitologům posčítat čápata na hnízdech</h3>
			    </a>
				<a href="/ctenar-reporter/vodnanska-galerie-predstavuje-parizskeho-cecha-frantiska-janulu-20200709.html" tabindex="-1" title="číst článek: Vodňanská galerie představuje pařížského Čecha Františka Janulu">
			        <h3 class="ugc-promo__article-title">Vodňanská galerie představuje pařížského Čecha Františka Janulu</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prachaticky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509460704296"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/posileni-zadovych-svalu-a-stredu-tela-20200709.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/471f161ccbc523bf7390605dc2bac2ce.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/posileni-zadovych-svalu-a-stredu-tela-20200709.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Posílení zádových svalů a středu těla" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Posílení zádových svalů a středu těla</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/jak-na-lehky-letni-jidelnicek-20200621.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/640d5f2d00afeabd540314455098df35.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/jak-na-lehky-letni-jidelnicek-20200621.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak na lehký letní jídelníček" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak na lehký letní jídelníček</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pustili-ridicku-ktera-mela-zavinit-smrt-policisty-vysetrovani-zabere-mesice.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/19e4737db5f1611606c02e077f2b1a76.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pustili-ridicku-ktera-mela-zavinit-smrt-policisty-vysetrovani-zabere-mesice.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Řidička na drogách měla zavinit smrt policisty. Pustili ji na svobodu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Řidička na drogách měla zavinit smrt policisty. Pustili ji…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/takhle-na-komary-statni-zdravotni-ustav-vydal-manual-jak-se-chranit.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e396a86e534061be0c0f488d162bf794.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/takhle-na-komary-statni-zdravotni-ustav-vydal-manual-jak-se-chranit.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Takhle na komáry. Státní zdravotní ústav vydal MANUÁL, jak se chránit" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Takhle na komáry. Státní zdravotní ústav vydal MANUÁL, jak…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jason-statham-s-vlasy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/37/2-jason-statham-vlasy_denik-120-3x2.jpg" width="120" height="80" alt="Jason Statham vypadal jako vlasatý mladík zcela jinak, než byste čekali." title="Jason Statham vypadal jako vlasatý mladík zcela jinak, než byste čekali." srcset="https://g.denik.cz/56/37/2-jason-statham-vlasy_denik-120-3x2.jpg 1x, https://g.denik.cz/56/37/2-jason-statham-vlasy_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jason-statham-s-vlasy.html" tabindex="-1" title="číst článek: Jason Statham s vlasy: Akčního hrdinu nejspíš vůbec nepoznáte"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jason Statham s vlasy: Akčního hrdinu nejspíš vůbec nepoznáte</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-timo-tolkki-rozvod.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e3/tolkki-d200709swk8r1_denik-120-3x2.jpg" width="120" height="80" alt="Gottová Tolkki" title="Gottová Tolkki" srcset="https://g.denik.cz/56/e3/tolkki-d200709swk8r1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e3/tolkki-d200709swk8r1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-timo-tolkki-rozvod.html" tabindex="-1" title="číst článek: Dominika Gottová: Timo Tolkki se po setkání sbalil a odjel ze země! Co se stalo?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová: Timo Tolkki se po setkání sbalil a odjel ze země! Co se stalo?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ivana-gottova-karel-gott.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ea/gott-d200628ojsfz1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/ea/gott-d200628ojsfz1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ea/gott-d200628ojsfz1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ivana-gottova-karel-gott.html" tabindex="-1" title="číst článek: Nejzamilovanější fotky manželů Gottových: Láska, kterou rozdělila až smrt"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nejzamilovanější fotky manželů Gottových: Láska, kterou rozdělila až smrt</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/eva-buresova-rodice.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e9/buresova-d200610xd1bd1_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová" title="Eva Burešová" srcset="https://g.denik.cz/56/e9/buresova-d200610xd1bd1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e9/buresova-d200610xd1bd1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/eva-buresova-rodice.html" tabindex="-1" title="číst článek: Burešová ze Slunečné promluvila o vztahu s rodiči a čím je rozohnila"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Burešová ze Slunečné promluvila o vztahu s rodiči a čím je rozohnila</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/3/1/3/4/1883134-500-810.jpg" width="180" alt="PENNY MARKET - ČTVRTEČNÍK">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - ČTVRTEČNÍK
                        <div class="prometheus-date">09.07. - 15.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/8/7/8/8/1/1787881-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">20.05. - 14.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/6/4/5/1843645-500-810.jpg" width="180" alt="TESCO - letní magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - letní magazín
                        <div class="prometheus-date">16.06. - 03.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/2/8/8/8/1882888-500-810.jpg" width="180" alt="PENNY MARKET - Letní nabídka oblíbených značek">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Letní nabídka oblíbených značek
                        <div class="prometheus-date">09.07. - 22.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/0/8/9/7/1870897-500-810.jpg" width="180" alt="Lidl - Booombastické ceny">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Booombastické ceny
                        <div class="prometheus-date">06.07. - 12.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocne-prace-49537205-w1q5j1.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocné práce, 30 000 Kč" target="_blank" rel="noopener">
				       	Pomocné práce, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-kuchar-49338085-w8fghf.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný kuchař, 20 000 Kč" target="_blank" rel="noopener">
				       	Pomocný kuchař, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/malir-51255501-wpx4ck.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="malíř, 40 000 Kč" target="_blank" rel="noopener">
				       	malíř, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svadlena-49401987-w33v86.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Švadlena, 18 000 Kč" target="_blank" rel="noopener">
				       	Švadlena, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-prime-obsluzne-49376537-wj9wmd.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník přímé obslužné péče + úklid, 16 000 Kč" target="_blank" rel="noopener">
				       	Pracovník přímé obslužné péče + úklid, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik--obsluha-49344505-wg3td7.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="montážní dělník - obsluha poloautomatického stroje, 24 000 Kč" target="_blank" rel="noopener">
				       	montážní dělník - obsluha poloautomatického stroje, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/krupier-49484529-wjqy9w.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Krupiér, 25 000 Kč" target="_blank" rel="noopener">
				       	Krupiér, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-pracovni-skupiny-49328941-wjgjae.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník pracovní skupiny města, 19 770 Kč" target="_blank" rel="noopener">
				       	Dělník pracovní skupiny města, 19 770 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-Cross-2-0-T-MPV-159429804959723278.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Touran první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Highline-2-Kombi-159429804708523247.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Highline-2-Kombi-159429803949423154.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-Se-Kombi-159429802316122968.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-Au-Kombi-159429801431222906.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Sportline-2-Kombi-159429801164022875.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Highline-2-Kombi-159429800323522782.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-Se-Sedan-Limuzina-159429798470622596.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Passat servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/kombi/nafta/seat-leon-2-0tdi-110kw-style-st-1-maj-5716027.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Leon 2.0TDi 110kW*STYLE*ST*1.MAJ" target="_blank" rel="noopener">
			          	Seat Leon 2.0TDi 110kW*STYLE*ST*1.MAJ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-1-6-tdi-serv-kniha-navi-7040009.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 1.6 TDI, Serv.kniha, Navi" target="_blank" rel="noopener">
			          	Volkswagen Passat 1.6 TDI, Serv.kniha, Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-70-kw-ambition-plus-59953601.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1,0 TSI / 70 kW Ambition Plus" target="_blank" rel="noopener">
			          	Škoda Rapid 1,0 TSI / 70 kW Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-scudo/kombi/nafta/fiat-scudo-2-0jtdm-94kw-6mist-klima-1960304.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat Scudo 2,0JTDm 94kW 6MÍST KLIMA" target="_blank" rel="noopener">
			          	Fiat Scudo 2,0JTDm 94kW 6MÍST KLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-1-6-tdi-automat-serv-kniha-7040953.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 1.6 TDI, Automat, Serv.kniha" target="_blank" rel="noopener">
			          	Volkswagen Passat 1.6 TDI, Automat, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0tdi-103kw-4motion-5716310.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2.0TDI*103kW*4MOTION*" target="_blank" rel="noopener">
			          	Volkswagen Tiguan 2.0TDI*103kW*4MOTION*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-0-tsi-85-kw-style-9685166.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,0 TSI / 85 kW Style" target="_blank" rel="noopener">
			          	Škoda Scala 1,0 TSI / 85 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/mpv/nafta/ford-galaxy-2-0-7-mist-c-74-8362925.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy 2.0 7 míst č.74." target="_blank" rel="noopener">
			          	Ford Galaxy 2.0 7 míst č.74.
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zdikov-3950411#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zdíkov Prodej domu" target="_blank" rel="noopener">
			          	Zdíkov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chroboly-3945973#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chroboly Prodej domu" target="_blank" rel="noopener">
			          	Chroboly Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-prachatice-slamova-3931339#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Prachatice, Slámova Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Prachatice, Slámova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-lhenice-na-panske-mezi-3900846#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lhenice, Na Panské mezi Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Lhenice, Na Panské mezi Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-netolice-gregorova-3868671#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Netolice, Gregorova Prodej domu" target="_blank" rel="noopener">
			          	Netolice, Gregorova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-netolice-vaclavska-3816246#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Netolice, Václavská Prodej domu" target="_blank" rel="noopener">
			          	Netolice, Václavská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kristanov-3793003#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Křišťanov Prodej domu" target="_blank" rel="noopener">
			          	Křišťanov Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#prachaticky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prachaticky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Prachatick%C3%BD-den%C3%ADk-131883950263839/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1594281509.js"></script>


<!-- https://prachaticky.denik.cz/ostatni_region/jediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html -->
<!-- https://prachaticky.denik.cz/ostatni_region/jediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html -->
<script>
	if("https:\/\/prachaticky.denik.cz\/ostatni_region\/jediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html" != window.location.href && "prachaticky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://prachaticky.denik.cz/ostatni_region/jediny-cesky-motokrosar-v-grand-prix-petr-polak-chce-po-zraneni-zavodit-v-jinine-20200710.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1594282250.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1594281509.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1594281509.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1594281509.css">

</body>
</html>