
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'prachaticky.denik.cz',
		'rubrikaTitle': 'Fotbal',
		'rubrikaName': 'fotbal_region',
		'template': 'clanek',
		'title': "Fotbalový kanonýr Prachaticka - Martin Fišer",
		'tag': ["okres Prachatice", "Lhenice", "SK Dynamo České Budějovice", "fotbal", "Prachatice"],
		'author': 'Vladimír Klíma',
			'publishedDateTime': "2020-09-01T18:57:00+02:00",
        	'modifiedDateTime': "2020-09-01T18:57:00+02:00",
			'articleID': 3531783267,
			'back': "3531783267-1301-29",
		'image': "https:\/\/g.denik.cz\/29\/a9\/fotbal-kanonyr-fiser-pt200902-06_denik-630-16x9.jpg",
		'topics': ["kanonyr-vikendu"],
		'galleryData': {
				'url': "https:\/\/prachaticky.denik.cz\/galerie\/fotbalovy-kanonyr-prachaticka-martin-fiser-200902.html?photo=1&back=3531783267-1301-29",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/29\/f0\/fotbal-kanonyr-fiser-pt200902_denik-150-3x2.jpg",
						'description': "Dalším Kanonýrem Prachaticka je Martin Fišer z SK Lhenice.",
						'source': "Jan Klein"
					},
					{
						'url': "https:\/\/g.denik.cz\/29\/94\/fotbal-kanonyr-fiser-pt200902-02_denik-150-3x2.jpg",
						'description': "Dalším Kanonýrem Prachaticka je Martin Fišer z SK Lhenice.",
						'source': "Jan Klein"
					},
					{
						'url': "https:\/\/g.denik.cz\/29\/de\/fotbal-kanonyr-fiser-pt200902-03_denik-150-3x2.jpg",
						'description': "Dalším Kanonýrem Prachaticka je Martin Fišer z SK Lhenice.",
						'source': "Jan Klein"
					},
					{
						'url': "https:\/\/g.denik.cz\/29\/46\/fotbal-kanonyr-fiser-pt200902-04_denik-150-3x2.jpg",
						'description': "Dalším Kanonýrem Prachaticka je Martin Fišer z SK Lhenice.",
						'source': "Jan Klein"
					},
					{
						'url': "https:\/\/g.denik.cz\/29\/46\/fotbal-kanonyr-fiser-pt200902-05_denik-150-3x2.jpg",
						'description': "Dalším Kanonýrem Prachaticka je Martin Fišer z SK Lhenice.",
						'source': "Jan Klein"
					},
					{
						'url': "https:\/\/g.denik.cz\/29\/a9\/fotbal-kanonyr-fiser-pt200902-06_denik-150-3x2.jpg",
						'description': "Dalším Kanonýrem Prachaticka je Martin Fišer z SK Lhenice.",
						'source': "Jan Klein"
					}
			],
			'count': 6,
	    },
		'breadcrumb': [
			{'name':"Prachatický deník", 'link':"prachaticky.denik.cz"},
			{'name':"Fotbal", 'link':"https:\/\/prachaticky.denik.cz\/fotbal_region\/"},
			{'name':"Fotbalový kanonýr Prachaticka - Martin Fišer", 'link':"https:\/\/prachaticky.denik.cz\/fotbal_region\/fotbalovy-kanonyr-prachaticka-martin-fiser-20200901.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/prachaticky.denik.cz\/",
		'device': "desktop",
		'url': 'https://prachaticky.denik.cz/fotbal_region/fotbalovy-kanonyr-prachaticka-martin-fiser-20200901.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Prachatický deník",
            "item": "https:\/\/prachaticky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Fotbal",
            "item": "https:\/\/prachaticky.denik.cz\/fotbal_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Fotbalový kanonýr Prachaticka - Martin Fišer",
            "item": "https:\/\/prachaticky.denik.cz\/fotbal_region\/fotbalovy-kanonyr-prachaticka-martin-fiser-20200901.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Fotbalový kanonýr Prachaticka - Martin Fišer - Prachatický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Třígólových kanonýrů se v uplynulém víkendu urodilo na Prachaticku vícero, ale pomyslnou korunku krále střelců získává Martin Fišer, který nastřílel…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Vladimír Klíma">


	<meta property="og:site_name" content="Prachatický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prachaticky.denik.cz/fotbal_region/fotbalovy-kanonyr-prachaticka-martin-fiser-20200901.html">
	<meta property="og:title" content="Fotbalový kanonýr Prachaticka - Martin Fišer">
	<meta property="og:description" content="Třígólových kanonýrů se v uplynulém víkendu urodilo na Prachaticku vícero, ale pomyslnou korunku krále střelců získává Martin Fišer, který nastřílel hattrick v dresu SK Lhenice v I.B třídě proti béčku Trhových Svinů.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Fotbalový kanonýr Prachaticka - Martin Fišer">
	<meta name="twitter:description" content="Třígólových kanonýrů se v uplynulém víkendu urodilo na Prachaticku vícero, ale pomyslnou korunku krále střelců získává Martin Fišer, který nastřílel hattrick v dresu SK Lhenice v I.B třídě proti béčku Trhových Svinů.">
	<meta property="og:image" content="https://g.denik.cz/29/a9/fotbal-kanonyr-fiser-pt200902-06_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Dalším Kanonýrem Prachaticka je Martin Fišer z SK Lhenice.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/29/a9/fotbal-kanonyr-fiser-pt200902-06_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/29/a9/fotbal-kanonyr-fiser-pt200902-06_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Prachatick%C3%BD-den%C3%ADk-131883950263839/">
    <meta property="article:published_time" content="2020-09-01T18:57:00+02:00">
    <meta property="article:modified_time" content="2020-09-01T18:57:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1598973579.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1598973579.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1598973282.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1598947449.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1598947449.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1598947449.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://prachaticky.denik.cz/fotbal_region/fotbalovy-kanonyr-prachaticka-martin-fiser-20200901.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://prachaticky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Prachatický deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/prachaticky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://prachaticky.denik.cz/fotbal_region/fotbalovy-kanonyr-prachaticka-martin-fiser-20200901.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fprachaticky.denik.cz%2Ffotbal_region%2Ffotbalovy-kanonyr-prachaticka-martin-fiser-20200901.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fprachaticky.denik.cz%2Ffotbal_region%2Ffotbalovy-kanonyr-prachaticka-martin-fiser-20200901.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal_region/fotbalovy-kanonyr-prachaticka-martin-fiser-20200901.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion prachaticky_denik">

            <li>

                <a href="https://prachaticky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://prachaticky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://prachaticky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://prachaticky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="active rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://prachaticky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;prachaticky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://prachaticky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;prachaticky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://prachaticky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;prachaticky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://prachaticky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;prachaticky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://prachaticky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;prachaticky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://prachaticky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;prachaticky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;prachaticky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://prachaticky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://prachaticky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://prachaticky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://prachaticky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://prachaticky.denik.cz/sportovec-regionu-2019/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_sportovec-regionu-2019', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >
Sportovec regionu 2019
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://prachaticky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://prachaticky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://prachaticky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://prachaticky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://prachaticky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'prachaticky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal_region/fotbalovy-kanonyr-prachaticka-martin-fiser-20200901.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">FOTBALOVÝ PODZIM:</h3>
            <a href="https://ceskobudejovicky.denik.cz/tema/fotbalovy-podzim-2020-jihocesky-kraj.html" class="text">Představujeme týmy krajského přeboru a jejich ambice</a>
            <a href="#close" class="close" data-title="predstavujeme-tymy-krajskeho-preboru-a-jejich-ambice">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Fotbalový kanonýr Prachaticka - Martin Fišer</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 18:57</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prachaticky.denik.cz/fotbal_region/fotbalovy-kanonyr-prachaticka-martin-fiser-20200901.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prachaticky.denik.cz/fotbal_region/fotbalovy-kanonyr-prachaticka-martin-fiser-20200901.html&text=Fotbalov%C3%BD%20kanon%C3%BDr%20Prachaticka%20-%20Martin%20Fi%C5%A1er&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprachaticky.denik.cz%2Ffotbal_region%2Ffotbalovy-kanonyr-prachaticka-martin-fiser-20200901.html&subject=Fotbalov%C3%BD%20kanon%C3%BDr%20Prachaticka%20-%20Martin%20Fi%C5%A1er">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Třígólových kanonýrů se v uplynulém víkendu urodilo na Prachaticku vícero, ale pomyslnou korunku krále střelců získává Martin Fišer, který nastřílel hattrick v dresu SK Lhenice v I.B třídě proti béčku Trhových Svinů.</p>

<div class="article-multimedium">
        <a href="/galerie/fotbalovy-kanonyr-prachaticka-martin-fiser-200902.html?photo=1&amp;back=3531783267-1301-29">
            <img src="https://g.denik.cz/29/a9/fotbal-kanonyr-fiser-pt200902-06_denik-630-16x9.jpg" width="630" height="354" alt="Dalším Kanonýrem Prachaticka je Martin Fišer z SK Lhenice." title="Dalším Kanonýrem Prachaticka je Martin Fišer z SK Lhenice." class="multimedium-img" srcset="https://g.denik.cz/29/a9/fotbal-kanonyr-fiser-pt200902-06_denik-630-16x9.jpg 1x, https://g.denik.cz/29/a9/fotbal-kanonyr-fiser-pt200902-06_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/fotbalovy-kanonyr-prachaticka-martin-fiser-200902.html?back=3531783267-1301-29&amp;photo=2">
                            <img src="https://g.denik.cz/29/f0/fotbal-kanonyr-fiser-pt200902_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/29/f0/fotbal-kanonyr-fiser-pt200902_denik-150-3x2.jpg 1x, https://g.denik.cz/29/f0/fotbal-kanonyr-fiser-pt200902_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/fotbalovy-kanonyr-prachaticka-martin-fiser-200902.html?back=3531783267-1301-29&amp;photo=3">
                            <img src="https://g.denik.cz/29/94/fotbal-kanonyr-fiser-pt200902-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/29/94/fotbal-kanonyr-fiser-pt200902-02_denik-150-3x2.jpg 1x, https://g.denik.cz/29/94/fotbal-kanonyr-fiser-pt200902-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/fotbalovy-kanonyr-prachaticka-martin-fiser-200902.html?back=3531783267-1301-29&amp;photo=4">
                            <img src="https://g.denik.cz/29/de/fotbal-kanonyr-fiser-pt200902-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/29/de/fotbal-kanonyr-fiser-pt200902-03_denik-150-3x2.jpg 1x, https://g.denik.cz/29/de/fotbal-kanonyr-fiser-pt200902-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/fotbalovy-kanonyr-prachaticka-martin-fiser-200902.html?back=3531783267-1301-29&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>6 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Dalším Kanonýrem Prachaticka je Martin Fišer z SK Lhenice.
        <span class="description-autor">
             | 
            Foto: Jan Klein
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Lheničtí svého soupeře rozstříleli 7:0, ale do zápasu vstupovali s pokorou. „Uklidnily nás dva gól v první čtvrthodině,“ komentoval začátek zápasu lhenický kanonýr, ale ve své skromnosti opomněl dodat, že je dal právě on.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Při prvním gólu jsem po rohu doklepával vyražený míč do prázdné brány. Před druhým jsem dostal pěkný míč od Pavla Prennera a dal ho na zadní tyč a při třetím jsem to trefil hlavou,“ rozhovořil se o gólech Martin Fišer.</p>
<p>Ve své kariéře hrál především na postu hrotového útočníka, ale příliš hattricků nedal. „Předtím snad jen jeden v Dynamu a předtím v žácích Prachatic,“ vzpomíná na předešlé hattricky své kariéry a dodává: „Ve Lhenicích ale hraji podhroťáka a docela mi to vyhovuje.“</p>
<p>A kudy vlastně vedla cesta hráče, který působil v mládeži Dynama a poté v Prachaticích do Lhenic? „Rok jsem fotbal nehrál a ani jsem se k němu moc vracet nechtěl. Ale jak to tak bývá, pomohla tomu náhoda. Hraju za Lhenice stolní tenis a po jednom tréninku jsme se dali v hospodě v sokolovně do řeči, kluci mě začali lanařit, abych jim pomohl ve chvíli, když ze Lhenic odešlo několik hráčů, a já na to nakonec kývl. Sice nemohu absolvovat všechny tréninky, ale snad Lhenickým pomohu,“ popsal svou cestu do lhenického SK Martin Fišer.</p>
<p>Tak přejme, ať to střílí dál a Lheničtí znovu naváží na svá nejlepší léta.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/vladimir-klima-548.html">Vladimír Klíma</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 18:57</span>
    <a href="/diskuse/nova/81441.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://prachaticky.denik.cz/fotbal_region/fotbalovy-kanonyr-prachaticka-martin-fiser-20200901.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://prachaticky.denik.cz/fotbal_region/fotbalovy-kanonyr-prachaticka-martin-fiser-20200901.html&text=Fotbalov%C3%BD%20kanon%C3%BDr%20Prachaticka%20-%20Martin%20Fi%C5%A1er&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprachaticky.denik.cz%2Ffotbal_region%2Ffotbalovy-kanonyr-prachaticka-martin-fiser-20200901.html&subject=Fotbalov%C3%BD%20kanon%C3%BDr%20Prachaticka%20-%20Martin%20Fi%C5%A1er">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Příběhy kanonýrů Prachaticka" href="/tema/kanonyr-vikendu.html">Příběhy kanonýrů Prachaticka, </a></li>
                    <li><a title="Štítek: okres Prachatice" href="/tagy/okres-prachatice-1812.html">okres Prachatice, </a></li>
                    <li><a title="Štítek: Lhenice" href="/tagy/lhenice-3459.html">Lhenice, </a></li>
                    <li><a title="Štítek: SK Dynamo České Budějovice" href="/tagy/sk-dynamo-ceske-budejovice-1326.html">SK Dynamo České Budějovice, </a></li>
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: Prachatice" href="/tagy/prachatice-256.html">Prachatice</a></li>
        </ul>
    </div>


    <section class="related-articles mb20 mt20 clearfix">
        <h2 class="main-title lined fs24 mb20">Související články</h2>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/kanonyr-na-prachaticku-david-uhlik-20200901.html"  title="číst článek: Kanonýr na Prachaticku - David Uhlík" tabindex="-1"     
>
            <img src="https://g.denik.cz/29/35/fotbal-kanonyr-uhlik1-pt200902-02_denik-210-3x2.jpg" width="210" height="140" alt="Dalším Kanonýrem Prachaticka je David Uhlík ze Šumavanu Vimperk." title="Dalším Kanonýrem Prachaticka je David Uhlík ze Šumavanu Vimperk." class="box-article-img" srcset="https://g.denik.cz/29/35/fotbal-kanonyr-uhlik1-pt200902-02_denik-210-3x2.jpg 1x, https://g.denik.cz/29/35/fotbal-kanonyr-uhlik1-pt200902-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <div class="box-article-tag">
        včera 15:57
    </div>
        <a class="box-article-tag" href="/galerie/kanonyr-na-prachaticku-david-uhlik.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/fotbal_region/kanonyr-na-prachaticku-david-uhlik-20200901.html"      
>
            <h3 class="box-article-title fs20">Kanonýr na Prachaticku - David Uhlík</h3>
            <h4 class="box-article-perex fs16">David Uhlík se se čtyřmi nastřílenými brankami v KP mladších žáků proti Českému Krumlovu stal Kanonýrem víkendu na Prachaticku mezi mládežníky. Jeho…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/kanonyr-vikendu-prachatice-viktor-jech-20200826.html"  title="číst článek: Kanonýr víkendu Prachatice - Viktor Jech" tabindex="-1"     
>
            <img src="https://g.denik.cz/29/43/fotbal-kamonyr-jech-pt200822-01_denik-210-3x2.jpg" width="210" height="140" alt="Viktor Jech dal na úvod sezony tři branky. Foto: Archiv hráče" title="Viktor Jech dal na úvod sezony tři branky. Foto: Archiv hráče" class="box-article-img" srcset="https://g.denik.cz/29/43/fotbal-kamonyr-jech-pt200822-01_denik-210-3x2.jpg 1x, https://g.denik.cz/29/43/fotbal-kamonyr-jech-pt200822-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <div class="box-article-tag">
        26.8.2020
    </div>
        <a class="box-article-tag" href="/galerie/fotbalovy-kanonyr-prachaticka-viktor-jech-20822.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>

        </div>
        <a href="/fotbal_region/kanonyr-vikendu-prachatice-viktor-jech-20200826.html"      
>
            <h3 class="box-article-title fs20">Kanonýr víkendu Prachatice - Viktor Jech</h3>
            <h4 class="box-article-perex fs16">Viktor Jech je odchovancem netolického fotbalu. „Začal jsem zde hrát v šesti letech,“ říká dnes…</h4>
        </a>
    </div>
</article>    </section>




    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2583586379,4228396127,3928087030,1511691818,1920823589,2226498033,3884625249,1515079523,716514345,3531783267,851802085"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/triatlonista-robert-kostlan-vydrel-v-brne-stribro-na-viteze-ztratil-tri-sekundy-20200901.html"  title="číst článek: Triatlonista Robert Kostlán vydřel v Brně stříbro, na vítěze ztratil tři sekundy" tabindex="-1"     
>
            <img src="https://g.denik.cz/52/59/taborsky-triatlonista-robert-kostlan-vyvalcil-prestizni-stribro-od-triumfu-ho-delily-tri-vteriny_denik-210-3x2.jpg" width="210" height="140" alt="Roberta Kostlána (vlevo) dělily v Brně od vítězného Jakuba Marka pouhé tři sekundy." title="Roberta Kostlána (vlevo) dělily v Brně od vítězného Jakuba Marka pouhé tři sekundy." class="box-article-img" srcset="https://g.denik.cz/52/59/taborsky-triatlonista-robert-kostlan-vyvalcil-prestizni-stribro-od-triumfu-ho-delily-tri-vteriny_denik-210-3x2.jpg 1x, https://g.denik.cz/52/59/taborsky-triatlonista-robert-kostlan-vyvalcil-prestizni-stribro-od-triumfu-ho-delily-tri-vteriny_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/triatlonista-robert-kostlan-vydrel-v-brne-stribro-na-viteze-ztratil-tri-sekundy-20200901.html"      
>
            <h3 class="box-article-title fs20">Triatlonista Robert Kostlán vydřel v Brně stříbro, na vítěze ztratil tři sekundy</h3>
            <h4 class="box-article-perex fs16">Reprezentanti táborského Triathlon Teamu měli o víkendu na programu start na jednom z vrcholů…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/kanonyr-na-prachaticku-david-uhlik-20200901.html"  title="číst článek: Kanonýr na Prachaticku - David Uhlík" tabindex="-1"     
>
            <img src="https://g.denik.cz/29/35/fotbal-kanonyr-uhlik1-pt200902-02_denik-210-3x2.jpg" width="210" height="140" alt="Dalším Kanonýrem Prachaticka je David Uhlík ze Šumavanu Vimperk." title="Dalším Kanonýrem Prachaticka je David Uhlík ze Šumavanu Vimperk." class="box-article-img" srcset="https://g.denik.cz/29/35/fotbal-kanonyr-uhlik1-pt200902-02_denik-210-3x2.jpg 1x, https://g.denik.cz/29/35/fotbal-kanonyr-uhlik1-pt200902-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kanonyr-na-prachaticku-david-uhlik.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/fotbal_region/kanonyr-na-prachaticku-david-uhlik-20200901.html"      
>
            <h3 class="box-article-title fs20">Kanonýr na Prachaticku - David Uhlík</h3>
            <h4 class="box-article-perex fs16">David Uhlík se se čtyřmi nastřílenými brankami v KP mladších žáků proti Českému Krumlovu stal Kanonýrem víkendu na Prachaticku mezi mládežníky. Jeho…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-vi-1-6mpi-orig-zadano-37757509.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/37757509_1/1597998998" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-vi-1-6mpi-orig-zadano-37757509.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div>VI 1.6MPi ORIG.ZADÁNO</div>
	                	<div class="service-box-strong">154 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-touran/kombi/benzin/volkswagen-touran-1-2tsi-38251964.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/38251964_1/1594914419" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-touran/kombi/benzin/volkswagen-touran-1-2tsi-38251964.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Touran</h3>
	                   	<div>1.2TSi</div>
	                	<div class="service-box-strong">239 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/alfa-romeo-mito/hatchback/benzin/alfa-romeo-mito-1-4-turbina-155-ps-kuze-7830397.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/07830397_36/1597911438" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/alfa-romeo-mito/hatchback/benzin/alfa-romeo-mito-1-4-turbina-155-ps-kuze-7830397.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Alfa Romeo MiTo</h3>
	                   	<div>1.4 TURBÍNA 155 PS KŮŽE !</div>
	                	<div class="service-box-strong">129 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/63\/5c\/martin-fenin-a-reditel-jenprace_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/praha-fotbal-prales-fenin-reporyje.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/5c/martin-fenin-a-reditel-jenprace_denik-300-16x9.jpg" width="300" height="169" alt="Martin Fenin a ředitel halvního partnera klubu, portálu JenPrace.cz Radovan Hypš" title="Martin Fenin a ředitel halvního partnera klubu, portálu JenPrace.cz Radovan Hypš" srcset="https://g.denik.cz/63/5c/martin-fenin-a-reditel-jenprace_denik-300-16x9.jpg 1x, https://g.denik.cz/63/5c/martin-fenin-a-reditel-jenprace_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Teplice, Frankfurt, Slavia. Teď Fenin oblékne dres Řeporyjí</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/martin-fenin-bude-hrat-za-fk-reporyje.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/z-druhe-ligy-do-preboru-povltavskou-akademii-posilila-dlouholeta-ikona-jihlavy.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/36/ef/jihlava-predvedla-obrat-a-znovu-ukoristila-perletovy-pohar_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté Jihlavy obhájili loňské prvenství a stali se vítězi Perleťového poháru v Žirovnici. Trofej nad hlavu zvedá Petr Tlustý." title="Fotbalisté Jihlavy obhájili loňské prvenství a stali se vítězi Perleťového poháru v Žirovnici. Trofej nad hlavu zvedá Petr Tlustý." srcset="https://g.denik.cz/36/ef/jihlava-predvedla-obrat-a-znovu-ukoristila-perletovy-pohar_denik-300-16x9.jpg 1x, https://g.denik.cz/36/ef/jihlava-predvedla-obrat-a-znovu-ukoristila-perletovy-pohar_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Z druhé ligy do přeboru. Povltavskou akademii posílila dlouholetá ikona Jihlavy</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/fotbal-reprezentace-michael-krmencik-20200901.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/e7/ctk-fotbal-jednadvacitka-krmencik-201411120458101_denik-300-16x9.jpg" width="300" height="169" alt="Michael Krmenčík." title="Michael Krmenčík." srcset="https://g.denik.cz/1/e7/ctk-fotbal-jednadvacitka-krmencik-201411120458101_denik-300-16x9.jpg 1x, https://g.denik.cz/1/e7/ctk-fotbal-jednadvacitka-krmencik-201411120458101_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">V reprezentaci je fotbalista bez praxe. Co bude s Krmenčíkem?</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/michael-krmencik.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/ziska-messiho-ligovy-novacek-fanousek-zalozil-sbirku-penize-pribyvaji-20200831.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/85/praha-fotbal-slavia-barcelona-eden-sinobo-uefa-04_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalový zápas skupiny F (liga mistrů), SK Slavia Praha - FC Barcelona, 23. října 2019 v Praze. Na snímku zleva Tomáš Souček, Lionel Messi, David Hovorka." title="Fotbalový zápas skupiny F (liga mistrů), SK Slavia Praha - FC Barcelona, 23. října 2019 v Praze. Na snímku zleva Tomáš Souček, Lionel Messi, David Hovorka." srcset="https://g.denik.cz/1/85/praha-fotbal-slavia-barcelona-eden-sinobo-uefa-04_denik-300-16x9.jpg 1x, https://g.denik.cz/1/85/praha-fotbal-slavia-barcelona-eden-sinobo-uefa-04_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Získá Messiho ligový nováček? Fanoušek založil sbírku, peníze přibývají</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/utkani-3-kola-skupinove-faze-ligy-mistru-mezi-sk-slavia-praha-a-fc-barcelona.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 120
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/obrazem-lhenicti-fotbaliste-si-s-chuti-zastrileli-20200901.html"  title="číst článek: OBRAZEM: Lheničtí fotbalisté si s chutí zastříleli" tabindex="-1"     
>
            <img src="https://g.denik.cz/29/24/fotbal-lhenice-pt200829-19_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalová I.B třída: Lhenice - Trhové Sviny B 7:0." title="Fotbalová I.B třída: Lhenice - Trhové Sviny B 7:0." class="box-article-img" srcset="https://g.denik.cz/29/24/fotbal-lhenice-pt200829-19_denik-210-3x2.jpg 1x, https://g.denik.cz/29/24/fotbal-lhenice-pt200829-19_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbalova-i-b-trida-lhenice-trhove-sviny-b-7-0.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 35
        </a>

        </div>
        <a href="/fotbal-kraj/obrazem-lhenicti-fotbaliste-si-s-chuti-zastrileli-20200901.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Lheničtí fotbalisté si s chutí zastříleli</h3>
            <h4 class="box-article-perex fs16">Fotbalisté SK Lhenice ani ve druhém kole a skupiny I.A třídy neinkasovali žádný gól.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zednik-stavebni-delnik-49356795-wxe8cy.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Zedník, stavební dělník</h3>
				       	<div>Zaměstnavatel případně zaučí  Kontakt: Harant…</div>
				       	<div class="service-box-strong">27 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/kuchar-ka-49575901-wh5tcu.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Kuchař/ka</h3>
				       	<div>* Kontaktní osoba : Šubová Dagmar, tel.: 777 276…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/sanitar-ka-na-luzkovem-49450599-w1pxnh.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Sanitář/ka na lůžkovém oddělení v nepřetržitém provozu</h3>
				       	<div>Požadavky: Odborná…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/budejovicky-budvar-dava-goly-20200902.html"  title="číst článek: Budějovický Budvar dává góly" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/24/jaroslav-berka_denik-210-3x2.jpg" width="210" height="140" alt=" Jaroslav Berka" title=" Jaroslav Berka" class="box-article-img" srcset="https://g.denik.cz/5/24/jaroslav-berka_denik-210-3x2.jpg 1x, https://g.denik.cz/5/24/jaroslav-berka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-kraj/budejovicky-budvar-dava-goly-20200902.html"      
>
            <h3 class="box-article-title fs20">Budějovický Budvar dává góly</h3>
            <h4 class="box-article-perex fs16">ROZHOVOR/ Budějovický Budvar jde do boje. A to s velmi silným týmem.„V současné době hrají aktivně fotbal čtyři členové našeho družstva,“ prohlíží si…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/zamestnanecka-liga-deniku-v-zari-s-madetou-20200831.html"  title="číst článek: Zaměstnanecká liga Deníku v září s Madetou" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/c0/vaclav-hrabik_denik-210-3x2.jpg" width="210" height="140" alt="Václav Hrabík" title="Václav Hrabík" class="box-article-img" srcset="https://g.denik.cz/5/c0/vaclav-hrabik_denik-210-3x2.jpg 1x, https://g.denik.cz/5/c0/vaclav-hrabik_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-kraj/zamestnanecka-liga-deniku-v-zari-s-madetou-20200831.html"      
>
            <h3 class="box-article-title fs20">Zaměstnanecká liga Deníku v září s Madetou</h3>
            <h4 class="box-article-perex fs16">V polovině září odstartuje na jihu Čech atraktivní Zaměstnanecká liga. Bude u toho i Madeta.
 </h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-prachatice-narodni-3959866#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f29ddb3c90190.52064713.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-prachatice-narodni-3959866#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Prachatice, Národní">Prachatice, Národní</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-stachy-3959350#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5f27e30bb3dd60.95490333.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-stachy-3959350#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Stachy">Stachy</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">330 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-volary-sidl-miru-3957625#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f4ec2edefab06.37749280.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-volary-sidl-miru-3957625#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Volary, Sídl. Míru">Volary, Sídl. Míru</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">872 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/fotbalovy-kanonyr-prachaticka-martin-fiser-20200901.html"  title="číst článek: Fotbalový kanonýr Prachaticka - Martin Fišer" tabindex="-1"     
>
            <img src="https://g.denik.cz/29/a9/fotbal-kanonyr-fiser-pt200902-06_denik-210-3x2.jpg" width="210" height="140" alt="Dalším Kanonýrem Prachaticka je Martin Fišer z SK Lhenice." title="Dalším Kanonýrem Prachaticka je Martin Fišer z SK Lhenice." class="box-article-img" srcset="https://g.denik.cz/29/a9/fotbal-kanonyr-fiser-pt200902-06_denik-210-3x2.jpg 1x, https://g.denik.cz/29/a9/fotbal-kanonyr-fiser-pt200902-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbalovy-kanonyr-prachaticka-martin-fiser-200902.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/fotbal_region/fotbalovy-kanonyr-prachaticka-martin-fiser-20200901.html"      
>
            <h3 class="box-article-title fs20">Fotbalový kanonýr Prachaticka - Martin Fišer</h3>
            <h4 class="box-article-perex fs16">Třígólových kanonýrů se v uplynulém víkendu urodilo na Prachaticku vícero, ale pomyslnou korunku…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/v-sestave-samsonu-pro-uvodni-duel-sezony-budou-hanzal-nedorost-vrbata-a-klesla-20200901.html"  title="číst článek: V sestavě Samsonu pro úvodní duel sezony budou Hanzal, Nedorost, Vrbata a Klesla" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/17/hanzal6_denik-210-3x2.jpg" width="210" height="140" alt="Martin Hanzal" title="Martin Hanzal" class="box-article-img" srcset="https://g.denik.cz/5/17/hanzal6_denik-210-3x2.jpg 1x, https://g.denik.cz/5/17/hanzal6_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/v-sestave-samsonu-pro-uvodni-duel-sezony-budou-hanzal-nedorost-vrbata-a-klesla-20200901.html"      
>
            <h3 class="box-article-title fs20">V sestavě Samsonu pro úvodní duel sezony budou Hanzal, Nedorost, Vrbata a Klesla</h3>
            <h4 class="box-article-perex fs16">Tohle bude pořádná štika krajské hokejové ligy. Nově vzniklý tým kolem Martina Hanzala HC Samson…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId=""
    data-rubricId="1301"
    data-articleId="4952519"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

    <script src="/build/js/react/denik/special-fotbalPrehledSloupec.js?v=19082020"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal_region/kanonyr-na-prachaticku-david-uhlik-20200901.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/29/35/fotbal-kanonyr-uhlik1-pt200902-02_denik-120-3x2.jpg" width="120" height="80" alt="Dalším Kanonýrem Prachaticka je David Uhlík ze Šumavanu Vimperk." title="Dalším Kanonýrem Prachaticka je David Uhlík ze Šumavanu Vimperk." srcset="https://g.denik.cz/29/35/fotbal-kanonyr-uhlik1-pt200902-02_denik-120-3x2.jpg 1x, https://g.denik.cz/29/35/fotbal-kanonyr-uhlik1-pt200902-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/kanonyr-na-prachaticku-david-uhlik-20200901.html" tabindex="-1" title="číst článek: Kanonýr na Prachaticku - David Uhlík" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kanonýr na Prachaticku - David Uhlík</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal_region/kam-za-fotbalem-na-prachaticku-20200828.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/29/3d/fotbal-ilu-pt200822_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/29/3d/fotbal-ilu-pt200822_denik-120-3x2.jpg 1x, https://g.denik.cz/29/3d/fotbal-ilu-pt200822_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/kam-za-fotbalem-na-prachaticku-20200828.html" tabindex="-1" title="číst článek: Kam za fotbalem na Prachaticku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kam za fotbalem na Prachaticku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal_region/kanonyr-vikendu-prachatice-viktor-jech-20200826.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/29/43/fotbal-kamonyr-jech-pt200822-01_denik-120-3x2.jpg" width="120" height="80" alt="Viktor Jech dal na úvod sezony tři branky. Foto: Archiv hráče" title="Viktor Jech dal na úvod sezony tři branky. Foto: Archiv hráče" srcset="https://g.denik.cz/29/43/fotbal-kamonyr-jech-pt200822-01_denik-120-3x2.jpg 1x, https://g.denik.cz/29/43/fotbal-kamonyr-jech-pt200822-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/kanonyr-vikendu-prachatice-viktor-jech-20200826.html" tabindex="-1" title="číst článek: Kanonýr víkendu Prachatice - Viktor Jech" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kanonýr víkendu Prachatice - Viktor Jech</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-prvni-skolni-den-v-lenore-20200901.html" tabindex="-1" title="číst článek: OBRAZEM: První školní den v Lenoře">
			        <h3 class="ugc-promo__article-title">OBRAZEM: První školní den v Lenoře</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-prvni-skolni-den-ve-volarech-20200901.html" tabindex="-1" title="číst článek: OBRAZEM: První školní den ve Volarech">
			        <h3 class="ugc-promo__article-title">OBRAZEM: První školní den ve Volarech</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prachaticky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509460704296"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/rychle-do-formy-1-pevny-stred-20190815.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3564998049ef1e62cd7b3974ab53f001.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/rychle-do-formy-1-pevny-stred-20190815.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rychle do formy 1: pevný střed" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rychle do formy 1: pevný střed</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/je-behani-dobry-napad-20200825.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a1eeadc6c0a7de2fcbe007384117b5f1.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/je-behani-dobry-napad-20200825.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Je běhání dobrý nápad?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Je běhání dobrý nápad?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/policiste-primeli-spolujezdkyni-k-pripoutani-o-chvili-pozdeji-mela-vaznou-nehodu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ee9244fdb2147b6027f92657a535b3de.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/policiste-primeli-spolujezdkyni-k-pripoutani-o-chvili-pozdeji-mela-vaznou-nehodu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Policisté donutili spolujezdkyni se připoutat. Zachránili jí tím život" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Policisté donutili spolujezdkyni se připoutat. Zachránili…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/tchaj-wan-kvuli-cine-posiluje-obranu-armade-musi-poridit-novou-vyzbroj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/71952f364b14c74fe74d0d0f016fb607.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/tchaj-wan-kvuli-cine-posiluje-obranu-armade-musi-poridit-novou-vyzbroj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Tchaj-wan kvůli Číně posiluje obranu. Armádě musí pořídit novou výzbroj" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tchaj-wan kvůli Číně posiluje obranu. Armádě musí pořídit…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/veronika-arichteva-oblicej.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0e/untitled-collage-2-d200318rkgq31_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Arichteva" title="Veronika Arichteva" srcset="https://g.denik.cz/56/0e/untitled-collage-2-d200318rkgq31_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0e/untitled-collage-2-d200318rkgq31_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/veronika-arichteva-oblicej.html" tabindex="-1" title="číst článek: Dítě jí kazí pleť: Veronika Arichteva je v obličeji samá skvrna"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dítě jí kazí pleť: Veronika Arichteva je v obličeji samá skvrna</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jirina-bohdalova-dokument-narozeniny.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9d/untitled-collage-1-d200117q6p9s1_denik-120-3x2.jpg" width="120" height="80" alt="Jiřina Bohdalová" title="Jiřina Bohdalová" srcset="https://g.denik.cz/56/9d/untitled-collage-1-d200117q6p9s1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9d/untitled-collage-1-d200117q6p9s1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jirina-bohdalova-dokument-narozeniny.html" tabindex="-1" title="číst článek: Jiřina Bohdalová: Největší otevřenost jejího života!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jiřina Bohdalová: Největší otevřenost jejího života!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/monika-absolonova-podvod.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/e2/profimedia-0350362122_denik-120-3x2.jpg" width="120" height="80" alt="Monika Absolonová" title="Monika Absolonová" srcset="https://g.denik.cz/127/e2/profimedia-0350362122_denik-120-3x2.jpg 1x, https://g.denik.cz/127/e2/profimedia-0350362122_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/monika-absolonova-podvod.html" tabindex="-1" title="číst článek: Monika Absolonová se stala obětí podvodu: Naštěstí si ale věděla rady"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Monika Absolonová se stala obětí podvodu: Naštěstí si ale věděla rady</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-frantisek-psychicke-tyrani-fyzicke-tyrani-20200901.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/5f/shutterstock-1288332361_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/5f/shutterstock-1288332361_denik-120-3x2.jpg 1x, https://g.denik.cz/127/5f/shutterstock-1288332361_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-frantisek-psychicke-tyrani-fyzicke-tyrani-20200901.html" tabindex="-1" title="číst článek: Lukáš: Zatoužil jsem po letech po vztahu, měl jsem ale strašnou smůlu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Lukáš: Zatoužil jsem po letech po vztahu, měl jsem ale strašnou smůlu</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/6/4/5/1843645-500-810.jpg" width="180" alt="TESCO - letní magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - letní magazín
                        <div class="prometheus-date">16.06. - 03.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/8/1/1/1/7/1981117-500-810.jpg" width="180" alt="Lidl - Kulinářské speciality v řeckém stylu">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Kulinářské speciality v řeckém stylu
                        <div class="prometheus-date">31.08. - 06.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/8/0/5/4/1978054-500-810.jpg" width="180" alt="TESCO - Baby magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">21.08. - 21.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/1/4/1977514-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">26.08. - 08.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/9/2/4/8/1979248-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">27.08. - 09.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sanitar-ka-na-luzkovem-49450599-w1pxnh.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Sanitář/ka na lůžkovém oddělení v nepřetržitém provozu, 20 000 Kč" target="_blank" rel="noopener">
				       	Sanitář/ka na lůžkovém oddělení v nepřetržitém provozu, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/krupier-ka-49447513-w9jhq2.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Krupiér/ka, 27 000 Kč" target="_blank" rel="noopener">
				       	Krupiér/ka, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyrobni-delnik-49556005-w3gh23.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Výrobní dělník, 25 000 Kč" target="_blank" rel="noopener">
				       	Výrobní dělník, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyrobni-delnik-49568123-wuw1n5.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="výrobní dělník, 25 000 Kč" target="_blank" rel="noopener">
				       	výrobní dělník, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-kuchar-ka-52537797-wscnng.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný kuchař/ka, 25 000 Kč" target="_blank" rel="noopener">
				       	Pomocný kuchař/ka, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-servirka-49547645-wsu5va.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Číšník-servírka, 25 000 Kč" target="_blank" rel="noopener">
				       	Číšník-servírka, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/osetrovatel-osetrovatelka-49376521-w5xje8.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ošetřovatel-ošetřovatelka koní, 18 000 Kč" target="_blank" rel="noopener">
				       	Ošetřovatel-ošetřovatelka koní, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/hosteska-52712091-wsgt63.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Hosteska, 17 000 Kč" target="_blank" rel="noopener">
				       	Hosteska, 17 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-2-0-TDi-Sedan-Limuzina-15980883633841488.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia " target="_blank" rel="noopener">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-6-TDi-Kombi-15980883618741472.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia " target="_blank" rel="noopener">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6-TDi-Kombi-15980883495811288.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia " target="_blank" rel="noopener">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2-i-CR-Hatchback-15980883466141242.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia " target="_blank" rel="noopener">
			          	Škoda Fabia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-6-TDi-Kombi-15965332323653778.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia " target="_blank" rel="noopener">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-I-1-4-16-V-Kombi-15980020555471962.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia " target="_blank" rel="noopener">
			          	Škoda Fabia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2-Hatchback-15980020553181958.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia " target="_blank" rel="noopener">
			          	Škoda Fabia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-I-1-9-TDi-S-Kombi-15980020550031954.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia " target="_blank" rel="noopener">
			          	Škoda Fabia 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/alfa-romeo-mito/hatchback/benzin/alfa-romeo-mito-1-4-turbina-155-ps-kuze-7830397.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Alfa Romeo MiTo 1.4 TURBÍNA 155 PS KŮŽE !" target="_blank" rel="noopener">
			          	Alfa Romeo MiTo 1.4 TURBÍNA 155 PS KŮŽE !
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-jumpy/mpv/nafta/citroen-jumpy-2-0-hdi-9-mist-1041683.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Jumpy 2,0 HDI  9-míst" target="_blank" rel="noopener">
			          	Citroën Jumpy 2,0 HDI  9-míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-1-6-tdci-85-kw-trend-cr-16084524.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1.6 TDCi 85 kW TREND ČR !!!" target="_blank" rel="noopener">
			          	Ford Focus 1.6 TDCi 85 kW TREND ČR !!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc90/suv/nafta/volvo-xc90-2-4-d5-awd-nove-v-cr-2-maj-13222050.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC90 2.4 D5 AWD Nové v ČR, 2. Maj" target="_blank" rel="noopener">
			          	Volvo XC90 2.4 D5 AWD Nové v ČR, 2. Maj
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-espace/mpv/nafta/renault-espace-1-6-dci-life-7-mist-24040154.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Espace 1.6 dCi Life 7 míst" target="_blank" rel="noopener">
			          	Renault Espace 1.6 dCi Life 7 míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/sedan/benzin/renault-megane-intens-tce-115-gpf-grandcoupe-50254603.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Mégane Intens TCe 115 GPF GrandCoupé" target="_blank" rel="noopener">
			          	Renault Mégane Intens TCe 115 GPF GrandCoupé
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-301/sedan/benzin/peugeot-301-1-6-cr-1-maj-serv-kniha-7043954.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 301 1.6, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
			          	Peugeot 301 1.6, ČR,1.maj, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/alfa-romeo-159/kombi/benzin/alfa-romeo-159-sportwagon-1-8-tbi-16v-200k-di-5073984.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Alfa Romeo 159 Sportwagon 1.8 TBI 16V 200k Di" target="_blank" rel="noopener">
			          	Alfa Romeo 159 Sportwagon 1.8 TBI 16V 200k Di
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-volary-sidl-miru-3957625#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volary, Sídl. Míru Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Volary, Sídl. Míru Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lenora-3954771#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lenora Prodej domu" target="_blank" rel="noopener">
			          	Lenora Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nebahovy-3948604#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nebahovy Prodej domu" target="_blank" rel="noopener">
			          	Nebahovy Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chroboly-3945973#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chroboly Prodej domu" target="_blank" rel="noopener">
			          	Chroboly Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zalezly-3945757#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zálezly Prodej domu" target="_blank" rel="noopener">
			          	Zálezly Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-lhenice-na-panske-mezi-3900846#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lhenice, Na Panské mezi Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Lhenice, Na Panské mezi Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nicov-3898621#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nicov Prodej domu" target="_blank" rel="noopener">
			          	Nicov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-netolice-vaclavska-3816246#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Netolice, Václavská Prodej domu" target="_blank" rel="noopener">
			          	Netolice, Václavská Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#prachaticky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prachaticky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Prachatick%C3%BD-den%C3%ADk-131883950263839/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1598947449.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1598973579.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1598947449.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1598973282.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1598947449.css">

</body>
</html>