
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Kaprovi komunismus nemohl ublížit. Ledaže by plaval na Západ, říká folklorista - Prachatický deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'prachaticky.denik.cz',
		'rubrikaTitle': 'Deník v regionech',
		'rubrikaName': 'denik-v-regionech',
		'template': 'clanek',
		'title': "Kaprovi komunismus nemohl ublížit. Ledaže by plaval na Západ, říká folklorista",
		'tag': ["kapr", "tradice", "rybí polévka", "Vánoce", "Dolní Čermná", "Česko", "Pardubický kraj", "Martin Netolický"],
		'author': 'Karolína Velšová',
		'publishedDateTime': "2021-12-26T07:25:00+01:00",
    	'modifiedDateTime': "2021-12-26T07:25:00+01:00",
		'articleID': 3746069850,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "3746069850-12605-29",
		'image': 'https://g.denik.cz/44/a7/20121213-ova-vanoce-ryba-kapr-salat-denik-galerie-800_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/prachaticky.denik.cz\/galerie\/kapr-v-cesku.html?photo=1&back=3746069850-12605-29",
			'images': [
					{
						'url': 'https://g.denik.cz/48/36/kaprilustracni_denik-150-3x2.jpg',
						'description': "Ve vánočním čase se s ním setkáváme na stolech už nejméně dvě století. Tradice chovu kapra v českých zemích je ale ještě o několik století hlubší.",
						'source': "Deník\/Šárka Hoblíková"
					},
					{
						'url': 'https://g.denik.cz/1/2a/kapr-vanoce-prodej-stanek_denik-150-3x2.jpg',
						'description': "A pravděpodobně jen tak neskončí. Šupináč stále dominuje českému rybářství a může se pyšnit tím, že jeho chov stále staví na historických základech.",
						'source': "Deník\/Karel Pech"
					},
					{
						'url': 'https://g.denik.cz/74/b1/kapr-ilustracni-vanoce-11_denik-150-3x2.jpg',
						'description': "Traduje se, že první záznam o chovu kapra na českém území přináší Kosmova kronika z 11. století.  Popisuje dar knížete Břetislava I. pro Sázavský klášter. ",
						'source': "Deník \/ Daniela Tauberová"
					},
					{
						'url': 'https://g.denik.cz/74/94/kapr-ilustracni-vanoce-05_denik-150-3x2.jpg',
						'description': "Zda to byl opravdu kapr, jisté není. Jisté ale je, že kapr už byl hlavní chovnou rybou v rybnících za panování Karla IV. ",
						'source': "Deník \/ Dagmar Sedláčková"
					},
					{
						'url': 'https://g.denik.cz/29/81/litomerice-prodej-vanocniho-kapra-pt181222_denik-150-3x2.jpg',
						'description': "V této době se ale ještě ryba na vánočním stole určitě neobjevovala. Podle historiků se ve větší míře podávala až na počátku 19. století, a to podle receptu „Kapr na černo“ s nasládlejší kořeněnou omáčkou.",
						'source': "Deník\/ Karel Pech"
					},
					{
						'url': 'https://g.denik.cz/57/b3/oekapri-ova201612056_denik-150-3x2.jpg',
						'description': "Vánoce kapr ale provázel jen někde, nepřekvapivě především na jihu Čech.",
						'source': "Deník\/Lukáš Kaboň"
					}
			],
			'count': 6,
			'count-page': 8,
			'count-foto': 6,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/prachaticky.denik.cz\/",
		'device': "desktop",
		'url': 'https://prachaticky.denik.cz/denik-v-regionech/kaprovi-komunismus-nemohl-ublizit-ledaze-by-plaval-na-zapad-rika-folklorista-202.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
<!-- Start VWO Async SmartCode -->
<script>
window._vwo_code = window._vwo_code || (function(){
var account_id=575848,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
is_spa=1,
hide_element='body',

/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
</script>
<!-- End VWO Async SmartCode -->         <script>
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
        		<script src="https://g.denik.cz/001641038251/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1637275761.js"></script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Prachatický deník",
                "item": "https:\/\/prachaticky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Deník v regionech",
                "item": "https:\/\/prachaticky.denik.cz\/denik-v-regionech\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Kaprovi komunismus nemohl ublížit. Ledaže by plaval na Západ, říká folklorista",
                "item": "https:\/\/prachaticky.denik.cz\/denik-v-regionech\/kaprovi-komunismus-nemohl-ublizit-ledaze-by-plaval-na-zapad-rika-folklorista-202.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1639742943.css">

        



        

        

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1639742943.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1637275761.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1637275761.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1637275761.js"></script>


<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://prachaticky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Prachatický deník">

                <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Tradice bramborového salátu, kapra i rybí polévky započala v Čechách před mnoha lety. Jak ale slaví vánoční svátky ti, kteří se tradicemi a zvyky zabývají…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://prachaticky.denik.cz/denik-v-regionech/kaprovi-komunismus-nemohl-ublizit-ledaze-by-plaval-na-zapad-rika-folklorista-202.html">
        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="author" content="Karolína Velšová">


	<meta property="og:site_name" content="Prachatický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://prachaticky.denik.cz/denik-v-regionech/kaprovi-komunismus-nemohl-ublizit-ledaze-by-plaval-na-zapad-rika-folklorista-202.html">
	<meta property="og:title" content="Kaprovi komunismus nemohl ublížit. Ledaže by plaval na Západ, říká folklorista">
	<meta property="og:description" content="Tradice bramborového salátu, kapra i rybí polévky započala v Čechách před mnoha lety. Jak ale slaví vánoční svátky ti, kteří se tradicemi a zvyky zabývají i profesně? Foklorista z Dolní Čermné v Pardubickém kraji Petr Ryba vskutku tradičně. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Kaprovi komunismus nemohl ublížit. Ledaže by plaval na Západ, říká folklorista">
	<meta name="twitter:description" content="Tradice bramborového salátu, kapra i rybí polévky započala v Čechách před mnoha lety. Jak ale slaví vánoční svátky ti, kteří se tradicemi a zvyky zabývají i profesně? Foklorista z Dolní Čermné v Pardubickém kraji Petr Ryba vskutku tradičně. ">
	<meta property="og:image" content="https://g.denik.cz/44/a7/20121213-ova-vanoce-ryba-kapr-salat-denik-galerie-800_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Kapr s bramborovým salátem patří neodmyslitelně k české tradici">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/44/a7/20121213-ova-vanoce-ryba-kapr-salat-denik-galerie-800_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/44/a7/20121213-ova-vanoce-ryba-kapr-salat-denik-galerie-800_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Prachatick%C3%BD-den%C3%ADk-131883950263839/">
    <meta property="article:published_time" content="2021-12-26T07:25:00+01:00">
    <meta property="article:modified_time" content="2021-12-26T07:25:00+01:00">


        </head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;prachaticky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fprachaticky.denik.cz%2Fdenik-v-regionech%2Fkaprovi-komunismus-nemohl-ublizit-ledaze-by-plaval-na-zapad-rika-folklorista-202.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fprachaticky.denik.cz%2Fdenik-v-regionech%2Fkaprovi-komunismus-nemohl-ublizit-ledaze-by-plaval-na-zapad-rika-folklorista-202.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://prachaticky.denik.cz/denik-v-regionech/kaprovi-komunismus-nemohl-ublizit-ledaze-by-plaval-na-zapad-rika-folklorista-202.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/prachaticky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://prachaticky.denik.cz/regionalni-deniky/ })">ZMĚNIT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://prachaticky.denik.cz/regionalni-deniky/ })"></div>
</div>
    </header>

<nav class="menu">
    
        <a href="https://prachaticky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://prachaticky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://prachaticky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://prachaticky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://prachaticky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://prachaticky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://prachaticky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://prachaticky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://prachaticky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://prachaticky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;prachaticky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;prachaticky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://prachaticky.denik.cz/denik-v-regionech/kaprovi-komunismus-nemohl-ublizit-ledaze-by-plaval-na-zapad-rika-folklorista-202.html})"
></button>
        <form action="/denik-v-regionech/kaprovi-komunismus-nemohl-ublizit-ledaze-by-plaval-na-zapad-rika-folklorista-202.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/tema/zmeny-v-roce-2022.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Změny v roce 2022:</h3>
            <span class="vyzva-ctenarum__text">Jaké jsou novinky u daní, mezd, důchodů, v dopravě či u energií</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Kaprovi komunismus nemohl ublížit. Ledaže by plaval na Západ, říká folklorista</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">26.12.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/44/14/uo-karolina-velsova01-02_denik-75-1x1.jpg" width="75" height="75" alt="Karolína Velšová" title="Karolína Velšová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/44/14/uo-karolina-velsova01-02_denik-75-1x1.jpg 1x, https://g.denik.cz/44/14/uo-karolina-velsova01-02_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/karolina-velsova-4346.html">
                            <span class="article-info__author-name">
                                Karolína
                                Velšová
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportérka</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/karolina-velsova-4346.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprachaticky.denik.cz%2Fdenik-v-regionech%2Fkaprovi-komunismus-nemohl-ublizit-ledaze-by-plaval-na-zapad-rika-folklorista-202.html&subject=Kaprovi%20komunismus%20nemohl%20ubl%C3%AD%C5%BEit.%20Leda%C5%BEe%20by%20plaval%20na%20Z%C3%A1pad%2C%20%C5%99%C3%ADk%C3%A1%20folklorista" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Kaprovi komunismus nemohl ublížit. Ledaže by plaval na Západ, říká folklorista&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>    </div>
</div>
            <p class="article-perex">Tradice bramborového salátu, kapra i rybí polévky započala v Čechách před mnoha lety. Jak ale slaví vánoční svátky ti, kteří se tradicemi a zvyky zabývají i profesně? Foklorista z Dolní Čermné v Pardubickém kraji Petr Ryba vskutku tradičně. </p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/kapr-v-cesku.html?photo=1&amp;back=3746069850-12605-29">
        <img src="https://g.denik.cz/44/a7/20121213-ova-vanoce-ryba-kapr-salat-denik-galerie-800_denik-630-16x9.jpg" width="630" height="354" alt="Kapr s bramborovým salátem patří neodmyslitelně k české tradici" title="Kapr s bramborovým salátem patří neodmyslitelně k české tradici" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/44/a7/20121213-ova-vanoce-ryba-kapr-salat-denik-galerie-800_denik-630-16x9.jpg 1x, https://g.denik.cz/44/a7/20121213-ova-vanoce-ryba-kapr-salat-denik-galerie-800_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/kapr-v-cesku.html?back=3746069850-12605-29&amp;photo=2">
                    <img src="https://g.denik.cz/48/36/kaprilustracni_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/48/36/kaprilustracni_denik-150-3x2.jpg 1x, https://g.denik.cz/48/36/kaprilustracni_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/kapr-v-cesku.html?back=3746069850-12605-29&amp;photo=3">
                    <img src="https://g.denik.cz/1/2a/kapr-vanoce-prodej-stanek_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/2a/kapr-vanoce-prodej-stanek_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2a/kapr-vanoce-prodej-stanek_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/kapr-v-cesku.html?back=3746069850-12605-29&amp;photo=4">
                    <img src="https://g.denik.cz/74/b1/kapr-ilustracni-vanoce-11_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/74/b1/kapr-ilustracni-vanoce-11_denik-150-3x2.jpg 1x, https://g.denik.cz/74/b1/kapr-ilustracni-vanoce-11_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/kapr-v-cesku.html?back=3746069850-12605-29&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        7 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Kapr s bramborovým salátem patří neodmyslitelně k české tradici
        <span class="description-autor">
             | 
            Foto: archiv Deníku
        </span>
</div>


        <div class="article-text article-content bbtext">
                <div class="non-paywall"><p>„Díky našemu příjmení jsem už jako malý kluk musel o vánočním čase více čelit různým narážkám typu: už vám zase chystají kádě, hlavně nechoďte moc blízko anebo bacha na podběráky,“ vzpomíná na nevinné dětské provokace s úsměvem předseda Folklórního souboru Jitřenka z Dolní Čermné Petr Ryba.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Ten si, navzdory vtipům spolužáků, nenechal vánoční tradice nijak zprotivit, a tak se u nich doma dodnes podává tradiční kapr.</p>


        <a class="inserted-article" href="https://www.denik.cz/z_domova/vanoce-zvyky-25-prosinec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/z_domova/vanoce-zvyky-25-prosinec.html' })">
            <img src="https://g.denik.cz/1/ff/betlem01bb_denik-150-3x2.jpg" width="150" height="100" alt="Figurální betlémy v chrámech a kostelích jsou častým cílem vánočních vycházek rodičů s dětmi" title="Figurální betlémy v chrámech a kostelích jsou častým cílem vánočních vycházek rodičů s dětmi" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/ff/betlem01bb_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ff/betlem01bb_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Vánoce patří k nejstarším svátkům. Dodnes se v nich ozývá i pohanství</div>
        </a>

<p>„Nepamatuji, že by někdy bylo něco jiného než rybí polévka a smažený kapr s bramborovým salátem. Nutno dodat, že salát u nás byl vždy připravován bez majonézy a uzenin, tedy na bavorský způsob,“ říká a dodává, že takovou večeři doma ve dvanáctičlenném rodinném kruhu podávají dodnes.</p>
<p class="rastr-sedy-s"><strong>Krajské ocenění</strong><br><br>Právě Petr Ryba s manželkou Yvonou získali v roce 2014 cenu Za zásluhy od hejtmana Pardubického kraje Martina Netolického. Tu získali především za pořádání uznávaného folklórního festivalu Čermenské slavnosti.</p>
<p>Podle Petra Ryby je tradice pojídání kapra a rybí polévky stará několik století.</p>
<p><span class="inserted-image inserted-image__small inserted-image__right"><img class="inserted-image__img" src="https://g.denik.cz/44/7a/vanoce-folklor-ryba-petr-ryba_denik-630.jpg" loading="lazy" alt="Folklorista Petr Ryba z Dolní Čermné." title="Folklorista Petr Ryba z Dolní Čermné."><span class="inserted-image__description">Folklorista Petr Ryba z Dolní Čermné.</span><span class="inserted-image__author">Zdroj: Deník/Karolína Velšová</span></span>„Určitě by se dochovaly záznamy, které blíže doloží dobu počátku této tradice. Bývala to zpočátku záležitost bohatších vrstev, které hledaly náhradu za maso v duchu náboženských tradic,“ vysvětluje Ryba. Lidé prý hledali takové alternativy, které by bylo možné konzumovat o vánočním čase jako postní jídlo.</p>
<p>„A tato tradice pak později pronikla i do těch širokých nižších vrstev. Výhodou bylo, že kaprů se i tehdy chovalo poměrně dost a v tomto směru jsme i v dnešní době zůstali mistry,“ uvádí Ryba.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/vanocni-tradice-bily-dum-kralovna-kosmonauti.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/ze_sveta/vanocni-tradice-bily-dum-kralovna-kosmonauti.html' })">
            <img src="https://g.denik.cz/1/3b/exp-12-christmas-2005_denik-150-3x2.jpg" width="150" height="100" alt="I ve vesmíru se dají Vánoce užít se vší parádou. Posádka Mezinárodní vesmírné stanice si každý rok nechá přivézt ze Země vánoční stromek i vánoční oblečení. Zásobovací loď dováží také štědrou večeři a dárky." title="I ve vesmíru se dají Vánoce užít se vší parádou. Posádka Mezinárodní vesmírné stanice si každý rok nechá přivézt ze Země vánoční stromek i vánoční oblečení. Zásobovací loď dováží také štědrou večeři a dárky." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/3b/exp-12-christmas-2005_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3b/exp-12-christmas-2005_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Neobvyklé Vánoce ve světě: Santa Claus v kosmické lodi i královský fotbal</div>
        </a>

<p>Než ale nejchudší lidé začali servírovat rybu, podávala se také řada bezmasých jídel jako například tradiční staročeský kuba, tedy kroupy se sušenými houbami.</p>
<h2 class="pseudo-h3">Komunismus nemohl kaprovi ublížit</h2>
<p>Podle Petra Ryby byla právě tradice pojídání kapra jedním ze zvyků, kterým komunismus nemohl výrazně ublížit. „Byla to příliš silná tradice, než aby si režim dovolil na ní něco měnit,“ myslí si.</p>
<p>„Pravda, možná tam byl pokus o to, aby kapři ve všech kádích plavali stejným směrem a ti, kteří by plavali svévolně na Západ, tak by byli přemístěni do suchých kádí,“ říká s nadsázkou.</p></div>
        </div>




</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

        
<div class="article-footer" style="clear:both">
    <span class="datum">26.12.2021</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fprachaticky.denik.cz%2Fdenik-v-regionech%2Fkaprovi-komunismus-nemohl-ublizit-ledaze-by-plaval-na-zapad-rika-folklorista-202.html&subject=Kaprovi%20komunismus%20nemohl%20ubl%C3%AD%C5%BEit.%20Leda%C5%BEe%20by%20plaval%20na%20Z%C3%A1pad%2C%20%C5%99%C3%ADk%C3%A1%20folklorista" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Kaprovi komunismus nemohl ublížit. Ledaže by plaval na Západ, říká folklorista&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div></div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: kapr" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kapr-892.html">kapr, </a>
                <a class="article-tags__item" title="Štítek: tradice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/tradice-2210.html">tradice, </a>
                <a class="article-tags__item" title="Štítek: rybí polévka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rybi-polevka-5596.html">rybí polévka, </a>
                <a class="article-tags__item" title="Štítek: Vánoce" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vanoce-44.html">Vánoce, </a>
                <a class="article-tags__item" title="Štítek: Dolní Čermná" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/dolni-cermna-3977.html">Dolní Čermná, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko, </a>
                <a class="article-tags__item" title="Štítek: Pardubický kraj" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pardubicky-kraj-250.html">Pardubický kraj, </a>
                <a class="article-tags__item" title="Štítek: Martin Netolický" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/martin-netolicky-2273.html">Martin Netolický</a>
    </div>










<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2461730823,2485069934,1138001313,1666424609,2555616900,343462832,2321254318,2036231242,1624714645"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/novorocni-tradice-trva-na-hrad-poresin-se-vydaly-spousty-vyletniku-20220102.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Novoroční tradice trvá. Na hrad Pořešín se vydaly spousty výletníků" tabindex="-1" >
        <img src="https://g.denik.cz/6/86/novorocni-tradice-trva-na-hrad-poresin-se-vydaly-spousty-vyletniku-ck220102-09_denik-210-3x2.jpg" width="210" height="140" alt="Nový rok na hradě Pořešíně." title="Nový rok na hradě Pořešíně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/6/86/novorocni-tradice-trva-na-hrad-poresin-se-vydaly-spousty-vyletniku-ck220102-09_denik-210-3x2.jpg 1x, https://g.denik.cz/6/86/novorocni-tradice-trva-na-hrad-poresin-se-vydaly-spousty-vyletniku-ck220102-09_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/novy-rok-na-hrade-poresine-ck220102.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 33
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/novorocni-tradice-trva-na-hrad-poresin-se-vydaly-spousty-vyletniku-20220102.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Novoroční tradice trvá. Na hrad Pořešín se vydaly spousty výletníků</h3>
            Spousty návštěvníků přivítala tradičně na Nový rok zřícenina hradu Pořešín. Novoroční přípitek…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/obleva-zavrela-nektere-sjezdovky-kvuli-tani-snehu-se-mohou-zvedat-hladiny-rek-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Obleva zavřela některé sjezdovky, kvůli tání sněhu se mohou zvedat hladiny řek" tabindex="-1" >
        <img src="https://g.denik.cz/6/d5/lyzovani-sjezdovky-krumlovsko-ck211203-08_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/6/d5/lyzovani-sjezdovky-krumlovsko-ck211203-08_denik-210-3x2.jpg 1x, https://g.denik.cz/6/d5/lyzovani-sjezdovky-krumlovsko-ck211203-08_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/obleva-zavrela-nektere-sjezdovky-kvuli-tani-snehu-se-mohou-zvedat-hladiny-rek-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Obleva zavřela některé sjezdovky, kvůli tání sněhu se mohou zvedat hladiny řek</h3>
            V Česku se v posledních dnech výrazně oteplilo. Na většině stanic Českého hydrometeorologického…
        </a>
    </div>
</article>

        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/mam-budejovice-rad-mesto-i-lidi-nijak-neskryva-utocnik-motoru-vaclav-karabacek-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Mám Budějovice rád, město i lidi, nijak neskrývá útočník Motoru Václav Karabáček" tabindex="-1" >
        <img src="https://g.denik.cz/5/b2/karabacek4_denik-210-3x2.jpg" width="210" height="140" alt="Václav Karabáček" title="Václav Karabáček" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/b2/karabacek4_denik-210-3x2.jpg 1x, https://g.denik.cz/5/b2/karabacek4_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/utocnik-motoru-vaclav-karabacek.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 32
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/mam-budejovice-rad-mesto-i-lidi-nijak-neskryva-utocnik-motoru-vaclav-karabacek-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Mám Budějovice rád, město i lidi, nijak neskrývá útočník Motoru Václav Karabáček</h3>
            Čtvrtou sezonu válí v dresu českobudějovického Motoru útočník Václav Karabáček (25 let) a na jihu…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/dane-2022-sleva-na-poplatnika-20211230.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Změny v daních v roce 2022: Lidé si polepší díky slevě na poplatníka" tabindex="-1" >
        <img src="https://g.denik.cz/1/cf/usti-nad-labem-financni-urad-danove-priznani-urednice-prepazka-razitkovani-formularu-01_denik-210-3x2.jpg" width="210" height="140" alt="Daně a daňová přiznání - Ilustrační foto" title="Daně a daňová přiznání - Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/cf/usti-nad-labem-financni-urad-danove-priznani-urednice-prepazka-razitkovani-formularu-01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cf/usti-nad-labem-financni-urad-danove-priznani-urednice-prepazka-razitkovani-formularu-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/financni-urady-dane.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/dane-2022-sleva-na-poplatnika-20211230.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Změny v daních v roce 2022: Lidé si polepší díky slevě na poplatníka</h3>
            Od 1. ledna se opět mění podmínky některých daní a odvodů. Nově se tak zvyšuje základní sleva na…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/zpravy_region/uplynuly-rok-ocima-nasich-deti-20220102.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Rok 2021 očima našich dětí: slzy kvůli zrušeným oslavám i stesk po škole" tabindex="-1" >
        <img src="https://g.denik.cz/1/11/detsky-vanocni-denik-clanky-nasich-deti_denik-210-3x2.png" width="210" height="140" alt="Dětský Vánoční deník aneb Články našich dětí. A také pár slov o nich" title="Dětský Vánoční deník aneb Články našich dětí. A také pár slov o nich" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/11/detsky-vanocni-denik-clanky-nasich-deti_denik-210-3x2.png 1x, https://g.denik.cz/1/11/detsky-vanocni-denik-clanky-nasich-deti_denik-210-3x2&#64;2x.png 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/rok-2021-ocima-skolaku-z-jiznich-cech.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 98
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/uplynuly-rok-ocima-nasich-deti-20220102.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Rok 2021 očima našich dětí: slzy kvůli zrušeným oslavám i stesk po škole</h3>
            Právě uplynuvší rok byl hlavně rokem covidovým. Tak ho vnímali i jihočeští školáci, kteří své…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/otuzilci-se-ve-vimperku-sesli-pri-tradicnim-stepanskem-ponoru-20211231.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Otužilci se ve Vimperku sešli při tradičním štěpánském ponoru" tabindex="-1" >
        <img src="https://g.denik.cz/29/b5/270058123-5131244400233524-6383445683607398981-n_denik-210-3x2.jpg" width="210" height="140" alt="Štěpánské miniplavání na Vodníku." title="Štěpánské miniplavání na Vodníku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/29/b5/270058123-5131244400233524-6383445683607398981-n_denik-210-3x2.jpg 1x, https://g.denik.cz/29/b5/270058123-5131244400233524-6383445683607398981-n_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/stepanske-miniplavani-na-vodniku-ve-vimperku.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 36
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/otuzilci-se-ve-vimperku-sesli-pri-tradicnim-stepanskem-ponoru-20211231.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Otužilci se ve Vimperku sešli při tradičním štěpánském ponoru</h3>
            Ve sportovním areálu Vodník ve Vimperku se na Štěpnána sešli otužilci. Ponořili se již tradičně…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/budme-svatecni-fejeton.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: FEJETON: Buďme sváteční" tabindex="-1" >
        <img src="https://g.denik.cz/1/e4/6572758-praha-obermannova-rozhovor_denik-210-3x2.jpg" width="210" height="140" alt="Spisovatelka Irena Obermannová." title="Spisovatelka Irena Obermannová." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/e4/6572758-praha-obermannova-rozhovor_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e4/6572758-praha-obermannova-rozhovor_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/budme-svatecni-fejeton.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FEJETON: Buďme sváteční</h3>
            Sváteční fejeton Ireny Obermannové o tom, že iluze je někdy lepší než pravda a nejdůležitější je radost.
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/z-regionu/od-sousedu-koncert-pro-1000-divaku-a-milion-posluchacu-20220102.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Od sousedů: Koncert pro 1000 diváků a milion posluchačů" tabindex="-1" >
        <img src="https://g.denik.cz/5/ee/od-sousedu-koncert-pro-1000-divaku-a-milion-posluchacu-cb220102_denik-210-3x2.jpg" width="210" height="140" alt="Daniel Barenboim za pultem." title="Daniel Barenboim za pultem." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/ee/od-sousedu-koncert-pro-1000-divaku-a-milion-posluchacu-cb220102_denik-210-3x2.jpg 1x, https://g.denik.cz/5/ee/od-sousedu-koncert-pro-1000-divaku-a-milion-posluchacu-cb220102_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/od-sousedu-koncert-pro-1000-divaku-a-milion-posluchacu-20220102.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Od sousedů: Koncert pro 1000 diváků a milion posluchačů</h3>
            Novoroční koncert Vídeňských filharmoniků ze Zlatého sálu hudebního spolku hlavního města…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/ostatni_region/martin-michek-vstoupil-do-letosniho-dakaru-ctrnactym-mistem-v-prologu-20220101.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Martin Michek vstoupil do letošního Dakaru čtrnáctým místem v prologu" tabindex="-1" >
        <img src="https://g.denik.cz/5/28/michek-d22010167sz81_denik-210-3x2.jpg" width="210" height="140" alt="Martin Michek" title="Martin Michek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/28/michek-d22010167sz81_denik-210-3x2.jpg 1x, https://g.denik.cz/5/28/michek-d22010167sz81_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/martin-michek-vstoupil-do-letosniho-dakaru-ctrnactym-mistem-v-prologu-20220101.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Martin Michek vstoupil do letošního Dakaru čtrnáctým místem v prologu</h3>
            Jihočeský motocyklový jezdec Martin Michek vstoupil do 44. ročníku Rallye Dakar 14. místem v 19…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/denik-v-regionech/zajimavost-stara-600-milionu-let-moravskobudejovicka-vrasa-geologum-neda-spat-20.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/40/99/zajimavost-stara-600-milionu-let-moravskobudejovicka-vrasa-geologum-nedava-spat-01_denik-120-3x2.jpg" width="120" height="80" alt="Moravskobudějovická pararulová vrása se nachází na Pivovarské ulici pod budovou fary." title="Moravskobudějovická pararulová vrása se nachází na Pivovarské ulici pod budovou fary." loading="lazy" srcset="https://g.denik.cz/40/99/zajimavost-stara-600-milionu-let-moravskobudejovicka-vrasa-geologum-nedava-spat-01_denik-120-3x2.jpg 1x, https://g.denik.cz/40/99/zajimavost-stara-600-milionu-let-moravskobudejovicka-vrasa-geologum-nedava-spat-01_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech" >
            
            Deník v regionech
        </a>
    
        <a class="small-article__title" href="/denik-v-regionech/zajimavost-stara-600-milionu-let-moravskobudejovicka-vrasa-geologum-neda-spat-20.html" tabindex="-1" title="číst článek: Zajímavost stará 600 milionů let. Moravskobudějovická vrása nedá geologům spát" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Zajímavost stará 600 milionů let. Moravskobudějovická vrása nedá geologům spát
        </a>
    </div>
</article>


<article class="small-article mb15 box-article--video hotjar-top0">
    <a class="small-article__left" href="/denik-v-regionech/slib-a-hodnota-slova-mely-vahu-ne-jako-ted-rika-sberatel-mobilu-ze-semikovic-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/40/fc/zdenek-lukavec-sbira-stare-mobily-i-proto-ze-v-jejich-dobe-melo-slovo-svou-vahu-01_denik-120-3x2.jpg" width="120" height="80" alt="Zdeněk Lukavec s některými ze svých nejoblíbenějších mobilů." title="Zdeněk Lukavec s některými ze svých nejoblíbenějších mobilů." loading="lazy" srcset="https://g.denik.cz/40/fc/zdenek-lukavec-sbira-stare-mobily-i-proto-ze-v-jejich-dobe-melo-slovo-svou-vahu-01_denik-120-3x2.jpg 1x, https://g.denik.cz/40/fc/zdenek-lukavec-sbira-stare-mobily-i-proto-ze-v-jejich-dobe-melo-slovo-svou-vahu-01_denik-120-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech" >
            
            Deník v regionech
        </a>
    
        <a class="small-article__title" href="/denik-v-regionech/slib-a-hodnota-slova-mely-vahu-ne-jako-ted-rika-sberatel-mobilu-ze-semikovic-202.html" tabindex="-1" title="číst článek: Kouzlo starých mobilů. Na Nokii 7110 sahám jen v rukavicích, říká sběratel" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Kouzlo starých mobilů. Na Nokii 7110 sahám jen v rukavicích, říká sběratel
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/denik-v-regionech/vrazda-novorozenec-dite-mrtve-policie-neratovice.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/31/dd/neratovice-policie-sluzebna_denik-120-3x2.jpg" width="120" height="80" alt="Policejní služebna v Neratovicích, kam žena donesla mrtvé dítě." title="Policejní služebna v Neratovicích, kam žena donesla mrtvé dítě." loading="lazy" srcset="https://g.denik.cz/31/dd/neratovice-policie-sluzebna_denik-120-3x2.jpg 1x, https://g.denik.cz/31/dd/neratovice-policie-sluzebna_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech" >
            
            Deník v regionech
        </a>
    
        <a class="small-article__title" href="/denik-v-regionech/vrazda-novorozenec-dite-mrtve-policie-neratovice.html" tabindex="-1" title="číst článek: Přinesla na policii mrtvého novorozence. Žena čelí obvinění z vraždy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Přinesla na policii mrtvého novorozence. Žena čelí obvinění z vraždy
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/otuzilci-se-ve-vimperku-sesli-pri-tradicnim-stepanskem-ponoru-20211231.html" tabindex="-1" title="číst článek: Otužilci se ve Vimperku sešli při tradičním štěpánském ponoru" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Otužilci se ve Vimperku sešli při tradičním štěpánském ponoru</h3>
			    </a>
				<a href="/ctenar-reporter/vysebrodska-mistni-draha-byla-druha-nejstarsi-trat-napajena-elektrinou-20211231.html" tabindex="-1" title="číst článek: Vyšebrodská místní dráha byla druhá nejstarší trať napájená elektřinou" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Vyšebrodská místní dráha byla druhá nejstarší trať napájená elektřinou</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;prachaticky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/osobni-rust/jak-udrzet-novorocni-predsevzeti-20211231.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/8499e33e256be923536740dc7a395f12.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/osobni-rust/jak-udrzet-novorocni-predsevzeti-20211231.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak udržet novoroční předsevzetí?" target="_blank" rel="noopener">
                Jak udržet novoroční předsevzetí?
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/osobni-rust/restartujte-se-do-noveho-roku-a-nacerpejte-energii-pro-lepsi-vysledky-20211213.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/14c5af1aa241050f88a2cf1880d29d3e.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/osobni-rust/restartujte-se-do-noveho-roku-a-nacerpejte-energii-pro-lepsi-vysledky-20211213.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Restartujte se do nového roku a načerpejte energii pro lepší výsledky" target="_blank" rel="noopener">
                Restartujte se do nového roku a načerpejte energii pro…
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jak-se-starat-o-bramborik-po-odkvetu-20220102.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/a50b719d405a495e56295cc8677085b3.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jak-se-starat-o-bramborik-po-odkvetu-20220102.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Jak se starat o brambořík po odkvětu
            " target="_blank" rel="noopener">
                
                Jak se starat o brambořík po odkvětu
     …
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/rozhledny-20220102.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d2a7dcfde04de03fa4465ae4eb9eeb1c.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/rozhledny-20220102.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Česko z nadhledu. Která rozhledna vás zláká?
            " target="_blank" rel="noopener">
                
                Česko z nadhledu. Která rozhledna vás…
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/451730-vlak-arrivy-vyjel-prestoze-nesly-zavrit-dvere-hrozilo-nebezpeci?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/5ad558c4035b3ff2a5527a0e47e0b73a.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/451730-vlak-arrivy-vyjel-prestoze-nesly-zavrit-dvere-hrozilo-nebezpeci?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vlak Arrivy jel s otevřenými dveřmi. Hrozilo velké nebezpečí. VIDEO" target="_blank" rel="noopener">
                Vlak Arrivy jel s otevřenými dveřmi. Hrozilo velké…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/451729-domovy-duchodcu-nemaji-penize-nekde-kvuli-tomu-prijdou-seniori-o-svaciny?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/e348fb6012d14578c0a87fd4d73f9bc1.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/451729-domovy-duchodcu-nemaji-penize-nekde-kvuli-tomu-prijdou-seniori-o-svaciny?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Domovy důchodců nemají peníze. Někde kvůli tomu přijdou senioři o svačiny" target="_blank" rel="noopener">
                Domovy důchodců nemají peníze. Někde kvůli tomu přijdou…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/veronika-zilkova-fenka-cofie.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prachatický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/fe/zilkova-03_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Žilková" title="Veronika Žilková" loading="lazy" srcset="https://g.denik.cz/120/fe/zilkova-03_denik-120-3x2.jpg 1x, https://g.denik.cz/120/fe/zilkova-03_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/veronika-zilkova-fenka-cofie.html" tabindex="-1" title="číst článek: Pláč a slzy na Boží hod: Veronika Žilková zachraňovala svou fenku Cofie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prachatický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Pláč a slzy na Boží hod: Veronika Žilková zachraňovala svou fenku Cofie
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/vondrackova-vojnar-stedry-den.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prachatický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/60/vondrackova-d211227827pi1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková Petr Vojnar" title="Lucie Vondráčková Petr Vojnar" loading="lazy" srcset="https://g.denik.cz/120/60/vondrackova-d211227827pi1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/60/vondrackova-d211227827pi1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/vondrackova-vojnar-stedry-den.html" tabindex="-1" title="číst článek: Vojnar jí u stolu nechyběl: Lucie Vondráčková ukázala rodinnou pohodu" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prachatický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Vojnar jí u stolu nechyběl: Lucie Vondráčková ukázala rodinnou pohodu
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/novy-rok-celebrity.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prachatický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/12/hanychova-d22010117zoh1_denik-120-3x2.jpg" width="120" height="80" alt="Agáta Hanychová Alice Bendová" title="Agáta Hanychová Alice Bendová" loading="lazy" srcset="https://g.denik.cz/120/12/hanychova-d22010117zoh1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/12/hanychova-d22010117zoh1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/novy-rok-celebrity.html" tabindex="-1" title="číst článek: Nový rok u celebrit: Romantika u Hanychové a drama u Bendové" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prachatický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Nový rok u celebrit: Romantika u Hanychové a drama u Bendové
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/tatana-kucharova-plastiky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prachatický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/89/kucharova-d211228jqgu61_denik-120-3x2.jpg" width="120" height="80" alt="Taťána Kuchařová" title="Taťána Kuchařová" loading="lazy" srcset="https://g.denik.cz/120/89/kucharova-d211228jqgu61_denik-120-3x2.jpg 1x, https://g.denik.cz/120/89/kucharova-d211228jqgu61_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/tatana-kucharova-plastiky.html" tabindex="-1" title="číst článek: Upravené rty, nos i prsa? Co má na sobě Taťána Kuchařová přírodního" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Prachatický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Upravené rty, nos i prsa? Co má na sobě Taťána Kuchařová přírodního
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=prachaticky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak1&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/5/9/0/9/6/2659096-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Baby magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.10. - 24.04.&quot;&gt; TESCO - Baby magazín &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=prachaticky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak2&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/0/3/7/0/0/2703700-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.11. - 28.02.&quot;&gt; TESCO - Magazín &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=prachaticky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak3&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/5/0/6/2/6/2750626-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.12. - 04.01.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=prachaticky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak4&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/5/8/8/3/4/2758834-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.01. - 05.01.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=prachaticky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak5&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/5/8/9/0/6/2758906-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY - Výprodej!&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.01. - 05.01.&quot;&gt; PENNY - Výprodej! &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/it-tester--man-auto-60510411-ww12e7.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="IT Tester - man/auto (40 - 50.000 Kč), 40 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	IT Tester - man/auto (40 - 50.000 Kč), 40 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-delnik-60475677-wg2bxc.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební dělník, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Stavební dělník, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizeci-59642943-w12w7f.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízeči, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Uklízeči, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-60549529-wja1jg.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci, 19 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělníci, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-delnik-49377389-w883ry.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební dělník, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Stavební dělník, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-delnik-ve-stavebnictvi-49464631-wgdky7.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný dělník ve stavebnictví, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocný dělník ve stavebnictví, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedeni-penzionu-60495819-w632n7.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedení penzionu, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Vedení penzionu, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocna-sila-do-kuchyne-60475673-wsr37q.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocná síla do kuchyně, 18 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocná síla do kuchyně, 18 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-6-HDI-PRE-Kombi-16344963920103556.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 207 servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Boxer/Boxer-2-2-HDI-96-1637958880865165.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Boxer servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot Boxer servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-HDi-68k-Kombi-1638212706861103.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 servisní knížka, koupeno v F" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 308 servisní knížka, koupeno v F
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-6-16V-Ek-CA-16256597307894353.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 207 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-1-6-16-V-Hatchback-16029270575123116.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 307 " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 307 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/107/107-1-0-i-KLIMA-Hatchback-1631959449297117.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 107 první majitel, servisní knížka, koupeno v A, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 107 první majitel, servisní knížka, koupeno v A, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/208/208-GT-1-2-96kW-Hatchback-1639649384862218.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 nové vozidlo, servisní knížka, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 208 nové vozidlo, servisní knížka, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-SW-PANORAMA-Kombi-158178804588961.html?d_pt#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 první majitel, servisní knížka, koupeno v A, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 508 první majitel, servisní knížka, koupeno v A, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-2-0tsi-rs-2014-1maj-dsg-servis-27790594.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0TSi-RS/2014/1MAJ,DSG,SERVIS" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 2.0TSi-RS/2014/1MAJ,DSG,SERVIS
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-glk/suv/nafta/mercedes-benz-glk-320-cdi-4x4-automat-kuze-7048174.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLK 320 CDI, 4X4, Automat, Kůže" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GLK 320 CDI, 4X4, Automat, Kůže
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-tucson/suv/nafta/hyundai-tucson-2-0-crdi-136kw-keyless-pano-5716891.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Tucson 2.0 CRDi 136kW*KEYLESS*PANO*" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Tucson 2.0 CRDi 136kW*KEYLESS*PANO*
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/sedan/nafta/audi-a6-3-0-tdi-4x4-automat-navi-7043096.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 3.0 TDI , 4X4, Automat, Navi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A6 3.0 TDI , 4X4, Automat, Navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/sedan/nafta/audi-a6-3-0-tdi-quattro-37307142.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 3.0 TDI Quattro" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A6 3.0 TDI Quattro
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-xceed/cuv/benzin/kia-xceed-1-5-t-gdi-gpf-top-10891746.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia XCeed 1.5 T-GDi GPF TOP" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia XCeed 1.5 T-GDi GPF TOP
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-1-6-tdi-automat-kuze-navi-7045205.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 1.6 TDI, Automat, Kůže, Navi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat 1.6 TDI, Automat, Kůže, Navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-0-tsi-style-full-led-7047124.html#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1.0 TSI, Style,Full LED" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Scala 1.0 TSI, Style,Full LED
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-volary-sidl-miru-14-4077586#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volary, Sídl. Míru 14 Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volary, Sídl. Míru 14 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-volary-budejovicka-4077555#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volary, Budějovická Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volary, Budějovická Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-prachatice-slamova-501-4077553#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Prachatice, Slámova 501 Prodej bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Prachatice, Slámova 501 Prodej bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ckyne-4071025#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Čkyně Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Čkyně Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-prachatice-sevcikova-4069463#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Prachatice, Ševčíkova Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Prachatice, Ševčíkova Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-laziste-4069458#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lažiště Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Lažiště Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-laziste-4069437#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lažiště Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Lažiště Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-strazny-4065952#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strážný Prodej bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Strážný Prodej bytu 1+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=prachaticky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>





<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/prachaticky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/prachaticky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Prachatick%C3%BD-den%C3%ADk-131883950263839/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/prachaticky.denik.cz\/denik-v-regionech\/kaprovi-komunismus-nemohl-ublizit-ledaze-by-plaval-na-zapad-rika-folklorista-202.html&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001641038251/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001641038251/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1637275761.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1637275761.js"></script>
</body>
</html>