<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'prachaticky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': 'Od narození malíře uplynulo 100 let',
			'autor': 'Kamila Dufková',
		'mobile': false,
		'url': 'http://prachaticky.denik.cz/zpravy_region/od-narozeni-malire-uplynulo-100-let-20170630.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Od narození malíře uplynulo 100 let - Prachatický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Prachatice - Miloslav Troup žil a tvořil v Praze, s jižními Čechami byl ale spřízněn.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Prachatický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://prachaticky.denik.cz/zpravy_region/od-narozeni-malire-uplynulo-100-let-20170630.html">
    <meta property="og:title" content="Od narození malíře uplynulo 100 let">
    <meta property="og:image" content="http://g.denik.cz/5/3c/narozeni-malire-miloslav-troupa-cb1706-02_denik-630.jpg">
    <meta property="og:description" content="Prachatice - Miloslav Troup žil a tvořil v Praze, s jižními Čechami byl ale spřízněn.">
    <link rel="previewimage" href="http://g.denik.cz/5/3c/narozeni-malire-miloslav-troupa-cb1706-02_denik-630.jpg">
    <meta property="article:published_time" content="2017-06-30T09:23:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Prachatick%C3%BD-den%C3%ADk-131883950263839/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Od narození malíře uplynulo 100 let">
    <meta name="twitter:description" content="Prachatice - Miloslav Troup žil a tvořil v Praze, s jižními Čechami byl ale spřízněn.">
    <meta name="twitter:image" content="http://g.denik.cz/5/3c/narozeni-malire-miloslav-troupa-cb1706-02_denik-630.jpg">
    <meta property="author" content="Kamila Dufková">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style1v2.css">

    <script type="text/javascript" src="http://g.denik.cz/js/js1.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js3v2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js4.js"></script>


     <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style7.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Prachatický deník" href="http://prachaticky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1498229533.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/prachaticky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/od-narozeni-malire-uplynulo-100-let-20170630.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion prachaticky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Prachatice" href="/mikroregion/prachatice.html">PRACHATICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Volary" href="/mikroregion/volary.html">VOLARY</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vimperk" href="/mikroregion/vimperk.html">VIMPERK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Netolice" href="/mikroregion/netolice.html">NETOLICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Šumava" href="/mikroregion/sumava.html">ŠUMAVA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Lipensko" href="/mikroregion/lipensko.html">LIPENSKO</a></li>
        </ul>
    </li>

    <li>
        <a href="http://prachaticky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prachaticky.denik.cz/tema/uzemni-plan-prachatice.html"  data-ga-push="menu-podrubriky" title="Územní plán Prachatice">
                    <i class="fa fa-tag"></i> ÚZEMNÍ PLÁN PRACHATICE
                </a>
            </li>
            <li>
                <a href="http://prachaticky.denik.cz/tema/ctenari-napsali.html"  data-ga-push="menu-podrubriky" title="Čtenáři nám napsali">
                    <i class="fa fa-tag"></i> ČTENÁŘI NÁM NAPSALI
                </a>
            </li>
            <li>
                <a href="http://prachaticky.denik.cz/tema/male-namesti-prachatice.html"  data-ga-push="menu-podrubriky" title="Malé náměstí Prachatice">
                    <i class="fa fa-tag"></i> MALÉ NÁMĚSTÍ PRACHATICE
                </a>
            </li>
            <li>
                <a href="http://prachaticky.denik.cz/tema/narodni-park-sumava.html"  data-ga-push="menu-podrubriky" title="Národní park Šumava">
                    <i class="fa fa-tag"></i> NÁRODNÍ PARK ŠUMAVA
                </a>
            </li>
            <li>
                <a href="http://prachaticky.denik.cz/tema/prachaticko-jidelni-listky-restauraci-na-prachatic.html"  data-ga-push="menu-podrubriky" title="Kam na oběd">
                    KAM NA OBĚD
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prachaticky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prachaticky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://prachaticky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://prachaticky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prachaticky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://prachaticky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://prachaticky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ceskobudejovicky.denik.cz/tema/jihoceska-univerzita-cb13.html"  data-ga-push="menu-podrubriky" title="Jihočeská univerzita">
                    JIHOČESKÁ UNIVERZITA
                </a>
            </li>
            <li>
                <a href="http://ceskobudejovicky.denik.cz/tema/zoo-ohrada-cb13.html"  data-ga-push="menu-podrubriky" title="ZOO Ohrada">
                    ZOO OHRADA
                </a>
            </li>
            <li>
                <a href="http://ceskobudejovicky.denik.cz/tema/pribehy-z-konesprezky.html"  data-ga-push="menu-podrubriky" title="Příběhy z koněspřežky">
                    PŘÍBĚHY Z KONĚSPŘEŽKY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prachaticky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prachaticky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prachaticky.denik.cz/tema/hlasovani.html"  data-ga-push="menu-podrubriky" title="Anketa o miminko měsíce">
                    ANKETA O MIMINKO MĚSÍCE
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://auta.denik.cz/prachaticky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ceskobudejovicky.denik.cz/tema/promena-plus-cb14.html"  data-ga-push="menu-podrubriky" title="Proměna s Plus Deníkem">
                    PROMĚNA S PLUS DENÍKEM
                </a>
            </li>
            <li>
                <a href="http://ceskobudejovicky.denik.cz/tema/slagr-cb14.html"  data-ga-push="menu-podrubriky" title="Tváře TV Šlágr">
                    TVÁŘE TV ŠLÁGR
                </a>
            </li>
            <li>
                <a href="http://ceskobudejovicky.denik.cz/tema/ledax-plus-cb14.html"  data-ga-push="menu-podrubriky" title="Pamětníci vyprávějí">
                    PAMĚTNÍCI VYPRÁVĚJÍ
                </a>
            </li>
            <li>
                <a href="http://prachaticky.denik.cz/tema/kabelkovy-veletr-deniku.html"  data-ga-push="menu-podrubriky" title="Kabelkový veletrh 2014">
                    KABELKOVÝ VELETRH 2014
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/od-narozeni-malire-uplynulo-100-let-20170630.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">ANKETA: </span>
    <a href="http://prachaticky.denik.cz/z-regionu/soutez-o-nejoblibenejsi-provozovnu-pro-rok-2017-20170622.html" class="text">Soutěž o nejoblíbenější provozovnu pro rok 2017</a>
    <a href="#close" class="fa fa-times close" data-title="soutez-o-nejoblibenejsi-provozovnu-pro-rok-2017"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Od narození malíře uplynulo 100 let</h1>
                <p class="perex">Prachatice - Miloslav Troup žil a tvořil v Praze, s jižními Čechami byl ale spřízněn.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 09:23</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://prachaticky.denik.cz/zpravy_region/od-narozeni-malire-uplynulo-100-let-20170630.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prachaticky.denik.cz/zpravy_region/od-narozeni-malire-uplynulo-100-let-20170630.html&text=Od%20narozen%C3%AD%20mal%C3%AD%C5%99e%20uplynulo%20100%20let&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prachaticky.denik.cz/zpravy_region/od-narozeni-malire-uplynulo-100-let-20170630.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=narozeni-malire-miloslav-troupa-cb1706-02&amp;s=5&amp;back=2838866768-1299-29">
                                <img src="http://g.denik.cz/5/3c/narozeni-malire-miloslav-troupa-cb1706-02_denik-630.jpg" width="630" height="516" alt="Sto let uplynulo od narození akademického malíře Miloslava Troupa, který měl vztah k jižním Čechám a navštěvoval pravidelně v Prachaticích svého bratra." title="Sto let uplynulo od narození akademického malíře Miloslava Troupa, který měl vztah k jižním Čechám a navštěvoval pravidelně v Prachaticích svého bratra." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Sto let uplynulo od narození akademického malíře Miloslava Troupa, který měl vztah k jižním Čechám a navštěvoval pravidelně v Prachaticích svého bratra.<span>Foto: <span>Oskenované z knihy, Deník/reprofoto</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Narodil se přesně před 100 lety. U rodinné hrobky v Prachaticích, kde byl pohřben akademický malíř Miloslav Troup (na snímku), se v pátek koná právě k tomuto jubileu za přítomnosti rodiny a starosty Prachatic Martina Malého pietní akt. <br /> <br /> <strong>MĚL RÁD JIH</strong><br /> Ačkoliv se malíř narodil v Hořovicích a žil v Praze, byl spřízněn s jižními Čechami. Navštěvoval v dětství obecnou školu v Hluboké nad Vltavou a od 50. let, po návratu ze studií v Paříži, jezdíval na jih pravidelně za bratrem Zdeňkem, prachatickým lékárníkem, s jehož rodinou trávil volný čas. <br /> <br /> <strong><img src="http://g.denik.cz/5/bd/narozeni-malire-miloslav-troupa-cb1706_denik-630.jpg" alt="Sto let uplynulo od narození akademického malíře Miloslava Troupa, který měl vztah k jižním Čechám a navštěvoval pravidelně v Prachaticích svého bratra." title="Sto let uplynulo od narození akademického malíře Miloslava Troupa, který měl vztah k jižním Čechám a navštěvoval pravidelně v Prachaticích svého bratra." align="left" class="w300" data-autor="Oskenované z knihy, Deník/reprofoto" />V BÍLÉM PLÁŠTI</strong><br /> Synovec Zdeněk Troup si na strýce dobře pamatuje. Říká: „Když na něj vzpomínám, vím, že byl laskavý, neměl nepřátele a obklopovaly ho samé spřízněné duše. Byl také dosti uzavřený.“ Praha, kde žil a maloval, ho inspirovala k jeho největším dílům. „Žil v práci na plno. Tvořil v bílém plášti v Praze v 6. patře staroměstského činžáku bez výtahu. Když za ním vystoupaly udýchané návštěvy, otevíral jim v bílém plášti a to bylo jako prví pomoc a symbol jeho zvláštní lidskosti,“ vypráví jeho synovec. <br /> <br /> <strong>ROK VÝSTAV</strong> <br /> V současné době můžeme navštívit v pražském Obecním domě největší retrospektivní výstavu. Zdeněk Troup, který je předsedou společnosti Troup 2017, prozrazuje: „Uvidíte to nejlepší z jeho tvorby.“ Exponáty Miloslava Troupa zachycují styl zvaný pařížská škola navazující na kubismus a fauvismus. <br /> <br /> Před nedávnem se uskutečnila i v Českých Budějovicích Troupova výstava Paříž, Paříž pořádaná Alšovou jihočeskou galerií, s níž za svého života spolupracoval. Instalace ve Wortnerově domě byla zaměřena právě na jeho pařížskou tvorbu. K tomuto jubilejnímu roku připravilo vzpomínkovou výstavu zároveň i Městské kulturní centrum v jeho rodných Hořovicích, a ve Strahovském klášteře budou na podzim vystaveny hlavně sakrální motivy z jeho tvorby.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/kamila-dufkova-3195.html">Kamila Dufková</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 09:23</span>
    <a href="/diskuse/nova/StBsc.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://prachaticky.denik.cz/zpravy_region/od-narozeni-malire-uplynulo-100-let-20170630.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prachaticky.denik.cz/zpravy_region/od-narozeni-malire-uplynulo-100-let-20170630.html&text=Od%20narozen%C3%AD%20mal%C3%AD%C5%99e%20uplynulo%20100%20let&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prachaticky.denik.cz/zpravy_region/od-narozeni-malire-uplynulo-100-let-20170630.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Praví vodáci sjíždějí Vltavu mimo sezonu"  href="/zpravy_region/pravi-vodaci-sjizdeji-vltavu-mimo-sezonu-20170630.html">
        <img src="http://g.denik.cz/5/5b/vodaci_cb_vbrod_denik-w630.jpg" width="629" height="354" alt="Vodáci. Ilustrační foto." title="Vodáci. Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Praví vodáci sjíždějí Vltavu mimo sezonu"  href="/zpravy_region/pravi-vodaci-sjizdeji-vltavu-mimo-sezonu-20170630.html">
                
                Praví vodáci sjíždějí Vltavu mimo sezonu
                <span class="perex">Zlatá Koruna - Milovníci Vltavy se dělí na dvě party. Snahou pravých vodáků je vyhnout se sezoně, narvaným kempům a užít si posezení kolem ohně s upečenými buřty.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Na kuřáky už přicházejí strážníkům stížnosti" href="/zpravy_region/na-kuraky-uz-prichazeji-straznikum-stiznosti-20170630.html">
                <img src="http://g.denik.cz/45/ea/zakaz-koureni-kurak-kour-cigareta-3-20170530-sejk-pce_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Na kuřáky už přicházejí strážníkům stížnosti"  href="/zpravy_region/na-kuraky-uz-prichazeji-straznikum-stiznosti-20170630.html">Na kuřáky už přicházejí strážníkům stížnosti</a>
                </h2>
                <div class="perex hidden">Prachatice – První stížnost na kuřáky museli řešit prachatičtí městští strážníci. Podle Iva Novotného, ředitele Městské policie, stížnost ale nebyla v době slavností.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vimperská firma Rohde &amp; Schwarz prohlubuje spolupráci  s místním gymnáziem" href="/zpravy_region/vimperska-firma-rohde-schwarz-prohlubuje-spolupraci-s-mistnim-gymnaziem-20170630.html">
                <img src="http://g.denik.cz/29/c1/vimperska-firma-rohde-schwarz-gymnazium-pt17-02_denik-300.jpg" width="300" height="200" alt="Studenti vimperského gymnázia si 30. června ve firmě Rohde &amp; Schwarz převzali certifikát o absolvování předmětu a vysvědčení." title="Studenti vimperského gymnázia si 30. června ve firmě Rohde &amp; Schwarz převzali certifikát o absolvování předmětu a vysvědčení.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/vysvedceni-v-rohde-schwarz-pt17.html"><i class="fa fa-camera"></i> 4</a>

                <h2>
                    <a title="číst článek: Vimperská firma Rohde &amp; Schwarz prohlubuje spolupráci  s místním gymnáziem"  href="/zpravy_region/vimperska-firma-rohde-schwarz-prohlubuje-spolupraci-s-mistnim-gymnaziem-20170630.html">Vimperská firma Rohde &amp; Schwarz prohlubuje spolupráci  s místním gymnáziem</a>
                </h2>
                <div class="perex hidden">Vimperk - Jednou z cest, jak získává vimperská firma Rohde &amp; Schwarz nové zaměstnance, je spolupráce se zdejším gymnáziem. V červnu zde skončil první ročník pilotního projektu výuky povinně volitelného předmětu s názvem Administrace průmyslových procesů (APP). Studenti si dnes přímo ve firmě převzali cerrtifikát o absolvování předmětu a vysvědčení.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Zazvonil zvonec a základce je konec" href="/zpravy_region/obrazem-zazvonil-zvonec-a-zakladce-je-konec-20170629.html">
                        <img src="http://g.denik.cz/29/a2/zaci-na-vodnance-dostali-na-cestu-do-zivota-pametni-list-pt17-49_denik-240.jpg" width="240" height="160" alt="Hurá na prázdniny. 9. B z Vodňanky má pamětní listy a plánuje léto." title="Hurá na prázdniny. 9. B z Vodňanky má pamětní listy a plánuje léto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/s-pametnim-listem-na-vodnanku-nezapomenou-pt17.html"><i class="fa fa-camera"></i> 49</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Zazvonil zvonec a základce je konec" href="/zpravy_region/obrazem-zazvonil-zvonec-a-zakladce-je-konec-20170629.html">OBRAZEM: Zazvonil zvonec a základce je konec</a>
                </h2>
                <p>Prachatice – Před třemi roky zavedla ředitelka Petra Sandanyová v Základní škole ve Vodňanské ulici v Prachaticích tradici předávání Pamětních listů ZŠ a zvonění na školní zvon před budovou školy.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Cesta na Telč a do Třebíče vede po objížďkách" href="/zpravy_region/obrazem-u-telce-se-opravuje-silnice-20170603.html">
                        <img src="http://g.denik.cz/36/df/u-telce-se-opravuje-silnice-04_denik-240.jpg" width="240" height="180" alt="Oprava silnice první třídy u Telče je v plném proudu." title="Oprava silnice první třídy u Telče je v plném proudu.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/obrazem-u-telce-se-opravuje-silnice.html"><i class="fa fa-camera"></i> 14</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Cesta na Telč a do Třebíče vede po objížďkách" href="/zpravy_region/obrazem-u-telce-se-opravuje-silnice-20170603.html">Cesta na Telč a do Třebíče vede po objížďkách</a>
                </h2>
                <p>Studená, Telč - Ten, kdo jezdí z Jindřichova Hradce do Brna, jak se říká "po staré", přes Studenou a Třebíč, měl by si raději hledat jinou trasu. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zachránit teď potřebují vodní záchranáři" href="/zpravy_region/zachranit-ted-potrebuji-vodni-zachranari-20170630.html">
                        <img src="http://g.denik.cz/6/33/2-dolni-vltavice-zachranari-clun-krest-ck1203-clone_denik-240.jpg" width="240" height="180" alt="Vodní záchranáři. Ilustrační foto." title="Vodní záchranáři. Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Zachránit teď potřebují vodní záchranáři" href="/zpravy_region/zachranit-ted-potrebuji-vodni-zachranari-20170630.html">Zachránit teď potřebují vodní záchranáři</a>
                </h2>
                <p>Jižní Čechy - O život za dva týdny může jít návštěvníkům Lipna. Vodní záchranná služba má opustit stanoviště v Kyselově.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vrcholem festivalu Třeboňská nocturna bude Elena Moşuc" href="/kultura_region/vrcholem-festivalu-trebonska-nocturna-bude-elena-mosuc-20170629.html">
                        <img src="http://g.denik.cz/26/aa/jh_nocturna_tre7_0727_denik-240.jpg" width="240" height="180" alt="Třeboňská nocturna." title="Třeboňská nocturna.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Vrcholem festivalu Třeboňská nocturna bude Elena Moşuc" href="/kultura_region/vrcholem-festivalu-trebonska-nocturna-bude-elena-mosuc-20170629.html">Vrcholem festivalu Třeboňská nocturna bude Elena Moşuc</a>
                </h2>
                <p>Třeboň – 14. ročník hudebního festivalu Třeboňská nocturna se blíží. Sice začíná už v pondělí 10. 7., ale v ulicích města bude znít hudba už v sobotu 8. 7..</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">

    

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-kuraky-uz-prichazeji-straznikum-stiznosti-20170630.html" class="img-l"><img src="http://g.denik.cz/45/ea/zakaz-koureni-kurak-kour-cigareta-3-20170530-sejk-pce_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/na-kuraky-uz-prichazeji-straznikum-stiznosti-20170630.html" class="text-r">
                    Na kuřáky už přicházejí strážníkům stížnosti
                    <span>Prachatice – První stížnost na kuřáky museli řešit prachatičtí městští…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vimperska-firma-rohde-schwarz-prohlubuje-spolupraci-s-mistnim-gymnaziem-20170630.html" class="img-l"><img src="http://g.denik.cz/29/c1/vimperska-firma-rohde-schwarz-gymnazium-pt17-02_denik-100.jpg" width="100" height="67" alt="Studenti vimperského gymnázia si 30. června ve firmě Rohde &amp; Schwarz převzali certifikát o absolvování předmětu a vysvědčení." title="Studenti vimperského gymnázia si 30. června ve firmě Rohde &amp; Schwarz převzali certifikát o absolvování předmětu a vysvědčení."></a>
                <a href="/zpravy_region/vimperska-firma-rohde-schwarz-prohlubuje-spolupraci-s-mistnim-gymnaziem-20170630.html" class="text-r">
                    Vimperská firma Rohde &amp; Schwarz prohlubuje spolupráci  s místním gymnáziem
                    <span>Vimperk - Jednou z cest, jak získává vimperská firma Rohde &amp; Schwarz nové…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-u-telce-se-opravuje-silnice-20170603.html" class="img-l"><img src="http://g.denik.cz/36/df/u-telce-se-opravuje-silnice-04_denik-100.jpg" width="100" height="75" alt="Oprava silnice první třídy u Telče je v plném proudu." title="Oprava silnice první třídy u Telče je v plném proudu."></a>
                <a href="/zpravy_region/obrazem-u-telce-se-opravuje-silnice-20170603.html" class="text-r">
                    Cesta na Telč a do Třebíče vede po objížďkách
                    <span>Studená, Telč - Ten, kdo jezdí z Jindřichova Hradce do Brna, jak se říká …</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zachranit-ted-potrebuji-vodni-zachranari-20170630.html" class="img-l"><img src="http://g.denik.cz/6/33/2-dolni-vltavice-zachranari-clun-krest-ck1203-clone_denik-100.jpg" width="100" height="75" alt="Vodní záchranáři. Ilustrační foto." title="Vodní záchranáři. Ilustrační foto."></a>
                <a href="/zpravy_region/zachranit-ted-potrebuji-vodni-zachranari-20170630.html" class="text-r">
                    Zachránit teď potřebují vodní záchranáři
                    <span>Jižní Čechy - O život za dva týdny může jít návštěvníkům Lipna. Vodní…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pravi-vodaci-sjizdeji-vltavu-mimo-sezonu-20170630.html" class="img-l"><img src="http://g.denik.cz/5/5b/vodaci_cb_vbrod_denik-100.jpg" width="100" height="75" alt="Vodáci. Ilustrační foto." title="Vodáci. Ilustrační foto."></a>
                <a href="/zpravy_region/pravi-vodaci-sjizdeji-vltavu-mimo-sezonu-20170630.html" class="text-r">
                    Praví vodáci sjíždějí Vltavu mimo sezonu
                    <span>Zlatá Koruna - Milovníci Vltavy se dělí na dvě party. Snahou pravých…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24367-zahradni-nabytek-jak-si-spravne-vybrat/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/027b6e262ce8d310c9b91b8b3b42ba22.jpg" alt="Zahradní nábytek – jak si správně vybrat?"></div>
                <div class="text">Zahradní nábytek – jak si správně vybrat?</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24271-dum-jednim-tahem/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f7d17651be825866652ccc1aaf1a9a83.jpg" alt="Postavte nízkoenergetický či pasivní Dům jedním tahem"></div>
                <div class="text">Postavte nízkoenergetický či pasivní Dům jedním tahem</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Akademie ZŠ Vodňanská" href="/galerie/akademie-zs-vodnanska-pt17.html?mm=7883639">
                    <img src="http://g.denik.cz/29/cc/devataci-ukoncili-skolni-rok-akademii-pt17-49_denik-100.jpg" width="100" height="67" alt="Akademie ZŠ Vodňanská" title="Akademie ZŠ Vodňanská">
                </a>
                <a title="číst článek: Akademie ZŠ Vodňanská" class="video-text" href="/galerie/akademie-zs-vodnanska-pt17.html">
                    <div class="title">video</div>
                    Akademie ZŠ Vodňanská
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Vysvědčení v Rohde &amp; Schwarz" href="/galerie/vysvedceni-v-rohde-schwarz-pt17.html">
                            <img src="http://g.denik.cz/29/3a/vimperska-firma-rohde-schwarz-gymnazium-pt17-04_denik-100.jpg" width="100" height="75" alt="Studenti vimperského gymnázia si 30. června ve firmě Rohde &amp; Schwarz převzali certifikát o absolvování předmětu a vysvědčení." title="Studenti vimperského gymnázia si 30. června ve firmě Rohde &amp; Schwarz převzali certifikát o absolvování předmětu a vysvědčení.">
                        </a>
                        <a title="číst článek: Vysvědčení v Rohde &amp; Schwarz" class="video-text" href="/galerie/vysvedceni-v-rohde-schwarz-pt17.html">
                            <div class="title">galerie</div>
                            Vysvědčení v Rohde &amp; Schwarz
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prachaticky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FPeugeot%2F3008%2F3008-1-6-HDi-82k-Kombi-14986258054111032.html%3Fd_pt%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprachaticky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/4421/7098/15248/0/13723412944421/images/m14986258054111032.jpg" alt="Peugeot 3008">
                </div>
                <div class="right">
                    <div class="title-car">Peugeot 3008</div>
                    <div class="date">rok 2012</div>
                    <div class="price">265 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prachaticky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FPeugeot%2F407%2F407-1-6-HDI-Ek-Kombi-14970266413521362.html%3Fd_pt%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprachaticky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m14970266413521362.jpg" alt="Peugeot 407">
                </div>
                <div class="right">
                    <div class="title-car">Peugeot 407</div>
                    <div class="date">rok 2005</div>
                    <div class="price">75 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=prachaticky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FPeugeot%2F5008%2F5008-1-6-HDi-82-Kombi-14986258085521053.html%3Fd_pt%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dprachaticky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/4421/7098/15248/0/13723412944421/images/m14986258085521053.jpg" alt="Peugeot 5008">
                </div>
                <div class="right">
                    <div class="title-car">Peugeot 5008</div>
                    <div class="date">rok 2011</div>
                    <div class="price">199 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/stastna-novina-kate-middleton-uz-se-sveruje-pratelum-je-potreti-tehotna-20170630.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/51/kate-tehotna-hl_denik-100.jpg" width="100" height="56" alt="Kate Middleton podezřele roste bříško..." title="Kate Middleton podezřele roste bříško..."></a>
        <a href="http://sip.denik.cz/celebrity/stastna-novina-kate-middleton-uz-se-sveruje-pratelum-je-potreti-tehotna-20170630.html" target="_blank">Šťastná novina! Kate Middleton už se svěřuje přátelům: Je potřetí TĚHOTNÁ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/jak-se-zilo-v-haremech-prozradime-vam-jejich-nechutna-tajemstvi-20170630.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/9b/harem-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/jak-se-zilo-v-haremech-prozradime-vam-jejich-nechutna-tajemstvi-20170630.html" target="_blank">Jak se žilo v HARÉMECH? PROZRADÍME vám jejich PIKANTNÍ TAJEMSTVÍ</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herecku-danielu-kolarovou-po-smrti-manzela-trapi-zdravi-proboha-je-to-vazne-20170619.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/8d/kolarova-final_denik-100.jpg" width="100" height="56" alt="Dana Kolářová by měla navštívit zubaře." title="Dana Kolářová by měla navštívit zubaře."></a>
        <a href="http://sip.denik.cz/celebrity/herecku-danielu-kolarovou-po-smrti-manzela-trapi-zdravi-proboha-je-to-vazne-20170619.html" target="_blank">Herečku Danielu Kolářovou po smrti manžela TRÁPÍ ZDRAVÍ! Proboha, je to vážné?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sedmdesatnik-wabi-danek-prehodnotil-zivot-laska-mu-vzala-rodinu-ale-dala-silu-20170623.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ff/wabi-danek-rodina-manzelka_denik-100.jpg" width="100" height="56" alt="Wabi změnil svůj život od základů." title="Wabi změnil svůj život od základů."></a>
        <a href="http://sip.denik.cz/celebrity/sedmdesatnik-wabi-danek-prehodnotil-zivot-laska-mu-vzala-rodinu-ale-dala-silu-20170623.html" target="_blank">Sedmdesátník Wabi Daněk PŘEHODNOTIL život! Láska mu vzala rodinu, ale dala sílu</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/s-ocima-jde-vsechno-lip-umele-oci-na-vsem-moznem-i-nemoznem-20170630.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7b/perex-oci_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/s-ocima-jde-vsechno-lip-umele-oci-na-vsem-moznem-i-nemoznem-20170630.html" target="_blank">Se správným pohledem jde všechno líp! UMĚLÉ OČI NA VŠEM možném i nemožném</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/nikdo-mi-nevola-a-telefon-mi-taky-neberou-stezuje-si-jagr-na-twitteru.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img src="http://g.denik.cz/s/rss/814e709e619ddabaf5f3be107b768f1b.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/nikdo-mi-nevola-a-telefon-mi-taky-neberou-stezuje-si-jagr-na-twitteru.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Nikdo mi nevolá a telefon mi taky neberou, stěžuje si Jágr na Twitteru</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/jak-se-krmi-hrosi-primy-prenos-z-prazske-zoo-sledujte-zive.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/1784e360ba7cb6bdfa7e3351a2441596.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/jak-se-krmi-hrosi-primy-prenos-z-prazske-zoo-sledujte-zive.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">PRÁVĚ TEĎ: Krmení hrochů v pražské zoo! SLEDUJTE ŽIVĚ!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/v-tatrach-zahadne-zmizelo-40-lidi-nejcasteji-na-techto-dvou-mistech.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/b69f8fec34ddfcdaa33213ff178fe8d4.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/v-tatrach-zahadne-zmizelo-40-lidi-nejcasteji-na-techto-dvou-mistech.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">V Tatrách záhadně zmizelo 40 lidí! Nejčastěji na těchto dvou místech</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/478722/nevesta-z-nejutajovanejsi-svatby-leta-odhalena-komu-matragi-vysivala-saty-rucne.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/cd4b8bf64e010b4ae1609f8414126229.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/478722/nevesta-z-nejutajovanejsi-svatby-leta-odhalena-komu-matragi-vysivala-saty-rucne.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Nevěsta z nejutajovanější svatby léta odhalena! Komu Matragi vyšívala šaty ručně?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/479125/namestkyne-ministra-drazdi-nahymi-snimky-rus-dal-miliony-jen-za-snidani-s-ni.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/d66b2d3d12d72f79b0a9b55bf66d9d67.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/479125/namestkyne-ministra-drazdi-nahymi-snimky-rus-dal-miliony-jen-za-snidani-s-ni.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'prachaticky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Náměstkyně ministra dráždí nahými snímky. Rus dal miliony jen za snídani s ní</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-cervenec-jaky-bude-prvni-prazdninovy-mesic-36119.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Velký horoskop na červenec: Jaký bude první prázdninový měsíc?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/908c84fd4f5459e4ae67debf6ba095a2.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-cervenec-jaky-bude-prvni-prazdninovy-mesic-36119.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Velký horoskop na červenec: Jaký bude první prázdninový měsíc?" target="_blank">Velký horoskop na červenec: Jaký bude první prázdninový měsíc?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/celulitida-mate-mindrak-tak-se-podivejte-na-tyhle-celebrity-35973.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELULITIDA: Máte mindrák? Tak se podívejte na tyhle CELEBRITY..." class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a16c5a58fb3d71387cd908ae6a0486bd.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/celulitida-mate-mindrak-tak-se-podivejte-na-tyhle-celebrity-35973.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELULITIDA: Máte mindrák? Tak se podívejte na tyhle CELEBRITY..." target="_blank">CELULITIDA: Máte mindrák? Tak se podívejte na tyhle CELEBRITY...</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/tyto-celebrity-nasly-lasku-mezi-obycejnymi-smrtelniky-jak-se-to-mohlo-stat-36114.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto CELEBRITY NAŠLY LÁSKU mezi OBYČEJNÝMI SMRTELNÍKY! Jak se to mohlo stát?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5241a016d020da8536c6ac0740554ac7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/tyto-celebrity-nasly-lasku-mezi-obycejnymi-smrtelniky-jak-se-to-mohlo-stat-36114.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto CELEBRITY NAŠLY LÁSKU mezi OBYČEJNÝMI SMRTELNÍKY! Jak se to mohlo stát?" target="_blank">Tyto CELEBRITY NAŠLY LÁSKU mezi OBYČEJNÝMI SMRTELNÍKY! Jak se to…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/jakych-je-15-nejerotictejsich-casti-zenskeho-tela-z-pohledu-muzu-budete-prekvapeni-35476.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jakých je 15 nejerotičtějších částí ženského těla z pohledu mužů? Budete překvapeni!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/745c0211eaf2f502ea670c770e698ba2.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/jakych-je-15-nejerotictejsich-casti-zenskeho-tela-z-pohledu-muzu-budete-prekvapeni-35476.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jakých je 15 nejerotičtějších částí ženského těla z pohledu mužů? Budete překvapeni!" target="_blank">Jakých je 15 nejerotičtějších částí ženského těla z pohledu mužů?…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/od-narozeni-malire-uplynulo-100-let-20170630.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/prachaticky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/prachaticky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Prachatick%C3%BD-den%C3%ADk-131883950263839/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496909865.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496755864.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1498229533.js"></script>
<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
