<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kopec na Fefrách byl plný &quot;bobistů&quot; - Prachatický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Libínské Sedlo /FOTOGALERIE/ - Boby a sáně měly tentokrát přednost na sjezdovce na Libínském Sedle. V sobotu 21. ledna se tam konal Sportovní den.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="keywords" lang="cs" content="sportovní den fefry 2017">
    <meta property="og:site_name" content="Prachatický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://prachaticky.denik.cz/zpravy_region/kopec-na-fefrach-byl-plny-bobistu-20170121.html">
    <meta property="og:title" content="Kopec na Fefrách byl plný &quot;bobistů&quot;">
    <meta property="og:image" content="http://g.denik.cz/29/a2/bobovani-fefry-pt170122-37_denik-630.jpg">
    <meta property="og:description" content="Libínské Sedlo /FOTOGALERIE/ - Boby a sáně měly tentokrát přednost na sjezdovce na Libínském Sedle. V sobotu 21. ledna se tam konal Sportovní den. Dopoledne si užili nejen děti, ale hlavně jejich rodiče. Souboje v jízdě na bobech brali naprosto vážně a chtěli si vítězství &quot;utrhnout&quot; pro sebe. ">
    <link rel="previewimage" href="http://g.denik.cz/29/a2/bobovani-fefry-pt170122-37_denik-630.jpg">
    <meta property="article:published_time" content="2017-01-21T17:43:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Prachatick%C3%BD-den%C3%ADk-131883950263839/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Kopec na Fefrách byl plný &quot;bobistů&quot;">
    <meta name="twitter:description" content="Libínské Sedlo /FOTOGALERIE/ - Boby a sáně měly tentokrát přednost na sjezdovce na Libínském Sedle. V sobotu 21. ledna se tam konal…">
    <meta name="twitter:image" content="http://g.denik.cz/29/a2/bobovani-fefry-pt170122-37_denik-630.jpg">
    <meta property="author" content="Jana Vandlíčková">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://prachaticky.denik.cz/zpravy_region/kopec-na-fefrach-byl-plny-bobistu-20170121.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1484915408.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1484739995.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1484915408.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-326ce303dd5c-1484915408.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Prachatický deník" href="http://prachaticky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 29]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span>více</a>
                    <div class="top-lista-podmenu"></div>
                </div>

                <div id="login-check" class="top-lista-btn"></div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://tv.kafe.cz/" class="ico tv"
                           title="TV Program">
                            <span></span>
                            TV Program
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="DůmaZahrada">
                            <span></span>
                            DůmaZahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://praktickazena.kafe.cz/" class="ico prazena"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National-geographic">
                            <span></span>
                            National-geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://vzpominej.denik.cz/" class="ico vzpominej"
                           title="Vzpomínej">
                            <span></span>
                            Vzpomínej
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars.cz">
                            <span></span>
                            Cars.cz
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="http://iglanc.kafe.cz/" class="ico iglanc"
                           title="iGlanc">
                            <span></span>
                            iGlanc
                        </a>
                    </li>
                    <li>
                        <a href="http://vitavera.denik.cz/" class="ico vitavera"
                           title="Psychologická poradna">
                            <span></span>
                            Psychologická poradna
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>

<div class="page">
    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/prachaticky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="vyberte-region dv3-hlavicka-mapa-dropdown">
        <span class="text">VYBERTE SI REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv3-hlavicka-mapa">
            <a href="#close" class="dv3-regionalni-denik-close"><i class="fa fa-close"></i></a>
            <form action="/zpravy_region/kopec-na-fefrach-byl-plny-bobistu-20170121.html" method="post" id="frm-vyberDenikuForm" class="dv3-regionalni-denik-select">
            <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv3-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
        </div>
    </div>
</div><ul class="dv4-menu clear-after ">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Prachatice" href="/mikroregion/prachatice.html">PRACHATICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Volary" href="/mikroregion/volary.html">VOLARY</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vimperk" href="/mikroregion/vimperk.html">VIMPERK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Netolice" href="/mikroregion/netolice.html">NETOLICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Šumava" href="/mikroregion/sumava.html">ŠUMAVA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Lipensko" href="/mikroregion/lipensko.html">LIPENSKO</a></li>
        </ul>
    </li>

    <li>
        <a href="http://prachaticky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://prachaticky.denik.cz/tema/koupaliste-hulak-prachatice.html" data-ga-push="menu-podrubriky" title="Koupaliště Hulák Prachatice"><i class="fa fa-tag"></i> KOUPALIŠTĚ HULÁK PRACHATICE</a></li>
            <li><a href="http://prachaticky.denik.cz/tema/sjezdovka-z-vrcholu-libina.html" data-ga-push="menu-podrubriky" title="Sjezdovky v Prachaticích"><i class="fa fa-tag"></i> SJEZDOVKY V PRACHATICÍCH</a></li>
            <li><a href="http://prachaticky.denik.cz/tema/letni-kino-prachatice.html" data-ga-push="menu-podrubriky" title="Letní kino Prachatice"><i class="fa fa-tag"></i> LETNÍ KINO PRACHATICE</a></li>
            <li><a href="http://prachaticky.denik.cz/tema/teplo-prachatice.html" data-ga-push="menu-podrubriky" title="Teplo v Prachaticích"><i class="fa fa-tag"></i> TEPLO V PRACHATICÍCH</a></li>
            <li><a href="http://prachaticky.denik.cz/tema/male-namesti-prachatice.html" data-ga-push="menu-podrubriky" title="Malé náměstí Prachatice"><i class="fa fa-tag"></i> MALÉ NÁMĚSTÍ PRACHATICE</a></li>
            <li><a href="http://prachaticky.denik.cz/tema/stepancin-park-prachatice.html" data-ga-push="menu-podrubriky" title="Štěpánčin park Prachatice"><i class="fa fa-tag"></i> ŠTĚPÁNČIN PARK PRACHATICE</a></li>
            <li><a href="http://prachaticky.denik.cz/tema/sumava-zmeny.html" data-ga-push="menu-podrubriky" title="Změny na Šumavě">ZMĚNY NA ŠUMAVĚ</a></li>
            <li><a href="http://prachaticky.denik.cz/tema/prachaticko-jidelni-listky-restauraci-na-prachatic.html" data-ga-push="menu-podrubriky" title="Kam na oběd">KAM NA OBĚD</a></li>
            <li><a href="http://prachaticky.denik.cz/tema/bytovka-ve-stozci.html" data-ga-push="menu-podrubriky" title="Bytovka ve Stožci">BYTOVKA VE STOŽCI</a></li>
            <li><a href="http://prachaticky.denik.cz/tema/pt_stalo_se.html" data-ga-push="menu-podrubriky" title="Události na Prachaticku">UDÁLOSTI NA PRACHATICKU</a></li>
            <li><a href="http://prachaticky.denik.cz/tema/komunalni-volby-2014-na-prachaticku.html" data-ga-push="menu-podrubriky" title="Komunální volby 2014">KOMUNÁLNÍ VOLBY 2014</a></li>
        </ul>
    </li>
    <li>
        <a href="http://prachaticky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://prachaticky.denik.cz/fotbal_region/" data-ga-push="menu-podrubriky" title="Fotbal">FOTBAL</a></li>
            <li><a href="http://prachaticky.denik.cz/hokej_region/" data-ga-push="menu-podrubriky" title="Hokej">HOKEJ</a></li>
            <li><a href="http://prachaticky.denik.cz/ostatni_region/" data-ga-push="menu-podrubriky" title="Ostatní sporty">OSTATNÍ SPORTY</a></li>
        </ul>
    </li>
    <li>
        <a href="http://prachaticky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://prachaticky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://prachaticky.denik.cz/tema/cesko-zpiva-koledy-pt141120.html" data-ga-push="menu-podrubriky" title="Česko zpívá koledy 2014">ČESKO ZPÍVÁ KOLEDY 2014</a></li>
            <li><a href="http://prachaticky.denik.cz/tema/pt_knihovny.html" data-ga-push="menu-podrubriky" title="Knihovny na Prachaticku">KNIHOVNY NA PRACHATICKU</a></li>
            <li><a href="http://prachaticky.denik.cz/tema/pt-povesti.html" data-ga-push="menu-podrubriky" title="Vypráví se, že...">VYPRÁVÍ SE, ŽE...</a></li>
            <li><a href="http://ceskobudejovicky.denik.cz/tema/filmovani-cb12.html" data-ga-push="menu-podrubriky" title="Jihočeské filmování">JIHOČESKÉ FILMOVÁNÍ</a></li>
        </ul>
    </li>
    <li>
        <a href="http://prachaticky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://ceskobudejovicky.denik.cz/tema/jihoceska-univerzita-cb13.html" data-ga-push="menu-podrubriky" title="Jihočeská univerzita">JIHOČESKÁ UNIVERZITA</a></li>
            <li><a href="http://ceskobudejovicky.denik.cz/tema/zoo-ohrada-cb13.html" data-ga-push="menu-podrubriky" title="ZOO Ohrada">ZOO OHRADA</a></li>
            <li><a href="http://ceskobudejovicky.denik.cz/tema/pribehy-z-konesprezky.html" data-ga-push="menu-podrubriky" title="Příběhy z koněspřežky">PŘÍBĚHY Z KONĚSPŘEŽKY</a></li>
        </ul>
    </li>
    <li>
        <a href="http://prachaticky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
    </li>
    <li>
        <a href="http://prachaticky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://prachaticky.denik.cz/tema/hlasovani.html" data-ga-push="menu-podrubriky" title="Anketa o miminko měsíce">ANKETA O MIMINKO MĚSÍCE</a></li>
        </ul>
    </li>
    <li>
        <a href="http://auta.denik.cz/prachaticky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li>
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://ceskobudejovicky.denik.cz/tema/promena-plus-cb14.html" data-ga-push="menu-podrubriky" title="Proměna s Plus Deníkem">PROMĚNA S PLUS DENÍKEM</a></li>
            <li><a href="http://ceskobudejovicky.denik.cz/tema/slagr-cb14.html" data-ga-push="menu-podrubriky" title="Tváře TV Šlágr">TVÁŘE TV ŠLÁGR</a></li>
            <li><a href="http://ceskobudejovicky.denik.cz/tema/ledax-plus-cb14.html" data-ga-push="menu-podrubriky" title="Pamětníci vyprávějí">PAMĚTNÍCI VYPRÁVĚJÍ</a></li>
            <li><a href="http://prachaticky.denik.cz/tema/kabelkovy-veletr-deniku.html" data-ga-push="menu-podrubriky" title="Kabelkový veletrh 2014">KABELKOVÝ VELETRH 2014</a></li>
        </ul>
    </li>

    <li class="dv4-menu-search"><a href="/hledani/"><i class="fa fa-search"></i></a></li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">ON-LINE ROZHOVOR: </span>
    <a href="http://ceskobudejovicky.denik.cz/online-rozhovor/on-line-rozhovor-s-emeritnim-reditelem-budejovickeho-budvaru-jirim-bockem-20170127.html" class="text">S emeritním ředitelem Budějovického Budvaru Jiřím Bočkem</a>
    <a href="#close" class="fa fa-times close" data-title="s-emeritnim-reditelem-budejovickeho-budvaru-jirim-bockem"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Kopec na Fefrách byl plný &quot;bobistů&quot;</h1>
                <p class="perex">Libínské Sedlo /FOTOGALERIE/ - Boby a sáně měly tentokrát přednost na sjezdovce na Libínském Sedle. V sobotu 21. ledna se tam konal Sportovní den. Dopoledne si užili nejen děti, ale hlavně jejich rodiče. Souboje v jízdě na bobech brali naprosto vážně a chtěli si vítězství &quot;utrhnout&quot; pro sebe. </p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">21.1.2017</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://prachaticky.denik.cz/zpravy_region/kopec-na-fefrach-byl-plny-bobistu-20170121.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prachaticky.denik.cz/zpravy_region/kopec-na-fefrach-byl-plny-bobistu-20170121.html&text=Kopec%20na%20Fefr%C3%A1ch%20byl%20pln%C3%BD%20%22bobist%C5%AF%22&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prachaticky.denik.cz/zpravy_region/kopec-na-fefrach-byl-plny-bobistu-20170121.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>




                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="title">
                                <div class="title-fotogalerie">Fotogalerie</div>
                                <div class="pocet-fotogalerie">40 fotografií</div>
                            </div>
                            <a href="/galerie/obrazem-bobovani-na-fefrach.html?mm=7478086">
                                <img src="http://g.denik.cz/29/a2/bobovani-fefry-pt170122-37_denik-630.jpg" width="630" height="420" alt="Sportovní den na Libínském Sedle. " title="Sportovní den na Libínském Sedle. " class="dv4-img">
                            </a>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">
                            
                            
                            
                           



                                    <div class="dv4-img-box ">
                                        <a href="/galerie/obrazem-bobovani-na-fefrach.html?mm=7478086">
                                            <img src="http://g.denik.cz/29/e7/bobovani-fefry-pt170122-1_denik-180.jpg" width="180" height="120" alt="Sportovní den na Libínském Sedle. " title="Sportovní den na Libínském Sedle. ">
                                        </a>
                                    </div>

                                


                                    <div class="dv4-img-box ">
                                        <a href="/galerie/obrazem-bobovani-na-fefrach.html?mm=7478087">
                                            <img src="http://g.denik.cz/29/d8/bobovani-fefry-pt170122-2_denik-180.jpg" width="180" height="120" alt="Sportovní den na Libínském Sedle. " title="Sportovní den na Libínském Sedle. ">
                                        </a>
                                    </div>

                                


                                    <div class="dv4-img-box ">
                                        <a href="/galerie/obrazem-bobovani-na-fefrach.html?mm=7478088">
                                            <img src="http://g.denik.cz/29/a1/bobovani-fefry-pt170122-3_denik-180.jpg" width="180" height="120" alt="Sportovní den na Libínském Sedle. " title="Sportovní den na Libínském Sedle. ">
                                        </a>
                                    </div>

                                



                                    <div class="dv4-img-box ">
                                        <a href="/galerie/obrazem-bobovani-na-fefrach.html?mm=7478086">
                                            <img src="http://g.denik.cz/29/de/bobovani-fefry-pt170122-4_denik-180.jpg" width="180" height="120" alt="Sportovní den na Libínském Sedle. " title="Sportovní den na Libínském Sedle. ">
                                            <i class="fa fa-arrow-right"></i>
                                        </a>
                                    </div>
                                
                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Sportovní den na Libínském Sedle. <span>Foto: <span>Deník/Jana Vandlíčková</span></span></p>
                    </div>


                <div class="dv4-clanek-text bbtext">
                    
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jana-vandlickova-17.html">Jana Vandlíčková</a></p>
        </div>



            <div>Místo události:</div>
            <a href="http://maps.google.cz/maps?q=48.977638,13.988729&hl=cs&sll=48.977638,13.988729&z=14">
                <img src="http://maps.google.com/maps/api/staticmap?center=48.977638,13.988729&zoom=14&markers=48.977638,13.988729&size=600x300&sensor=false" width="600" height="300" alt="">
            </a>
        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">21.1.2017</span>
    <a href="/diskuse/nova/QB9q3.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://prachaticky.denik.cz/zpravy_region/kopec-na-fefrach-byl-plny-bobistu-20170121.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prachaticky.denik.cz/zpravy_region/kopec-na-fefrach-byl-plny-bobistu-20170121.html&text=Kopec%20na%20Fefr%C3%A1ch%20byl%20pln%C3%BD%20%22bobist%C5%AF%22&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prachaticky.denik.cz/zpravy_region/kopec-na-fefrach-byl-plny-bobistu-20170121.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;prachaticky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Tříkrálové koledníky někde už netrpělivě vyhlíželi"  href="/zpravy_region/trikralove-koledniky-nekde-uz-netrpelive-vyhlizeli-20170120.html">
        <img src="http://g.denik.cz/29/cb/tri-kralove-pt170120_denik-w630.jpg" width="629" height="354" alt="Výtěžek Tříkrálové sbírky na Prachaticku činí v roce 2017 553 398 korun." title="Výtěžek Tříkrálové sbírky na Prachaticku činí v roce 2017 553 398 korun.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Tříkrálové koledníky někde už netrpělivě vyhlíželi"  href="/zpravy_region/trikralove-koledniky-nekde-uz-netrpelive-vyhlizeli-20170120.html">
                
                Tříkrálové koledníky někde už netrpělivě vyhlíželi
                <span class="perex">Prachaticko - Výsledek letošní Tříkrálové sbírky je za Prachaticko kompletní. I když je o něco nižší než loni, i tak se vybralo více než půl milionu korun.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Narodila jsme se" href="/miminka/narodila-jsme-se-20170121.html">
                <img src="http://g.denik.cz/29/e0/mimi-pt170121-mixova-marie_denik-300.jpg" width="300" height="225" alt="Marie Mixová se narodila v prachatické porodnici v pátek 13. ledna v 9.19 hodin. Vážila 2740 gramů a měřila 47 centimetrů. Doma v Budkově na malou Marii a maminku Marii čekal tatínek Miroslav a sourozenci Milan (14 let) a Eva (2 roky)." title="Marie Mixová se narodila v prachatické porodnici v pátek 13. ledna v 9.19 hodin. Vážila 2740 gramů a měřila 47 centimetrů. Doma v Budkově na malou Marii a maminku Marii čekal tatínek Miroslav a sourozenci Milan (14 let) a Eva (2 roky).">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/mimi-prachatice-170121.html"><i class="fa fa-camera"></i> 9</a>

                <h2>
                    <a title="číst článek: Narodila jsme se"  href="/miminka/narodila-jsme-se-20170121.html">Narodila jsme se</a>
                </h2>
                <div class="perex hidden">Představujeme miminka narozená v prachatické a písecké porodnici v uplynulém období.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Češi berou neférově nízké platy. Proč nedostávají víc?" target="_blank" href="http://www.denik.cz/ekonomika/cesi-berou-neferove-nizke-platy-proc-nedostavaji-vic-201701191.html">
                <img src="http://g.denik.cz/111/1f/shutterstock-smutny-delnik_denik-300.jpg" width="300" height="217" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Češi berou neférově nízké platy. Proč nedostávají víc?" target="_blank" href="http://www.denik.cz/ekonomika/cesi-berou-neferove-nizke-platy-proc-nedostavaji-vic-201701191.html">Češi berou neférově nízké platy. Proč nedostávají víc?</a>
                </h2>
                <div class="perex hidden">Místo hotových výrobků děláme jen polotovary. A za směnu toho zvládneme vyrobit méně než Němci.</div>
            </div>
        </div>
</div>

</div>
                        <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Bacily dorazily i mezi děti" href="/zpravy_region/bacily-dorazily-i-mezi-deti-20170119.html">
                        <img src="http://g.denik.cz/29/67/zima-nemoce-pt170119_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Bacily dorazily i mezi děti" href="/zpravy_region/bacily-dorazily-i-mezi-deti-20170119.html">Bacily dorazily i mezi děti</a>
                </h2>
                <p>Prachatice - Podstatně méně dětí, než je zvykem, přišlo včera ráno do tříd pracoviště prachatické mateřské školy v Zahradní ulici.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kontejnery chtějí dát pod zem" href="/zpravy_region/kontejnery-chteji-dat-pod-zem-20170119.html">
                        <img src="http://g.denik.cz/29/d3/vimperk-odpad-pt170119_denik-240.jpg" width="240" height="180" alt="Jedním z míst ve Vimperku, které bylo vybráno pro umístění kontejnerů na tříděnáý odpad pod zem, je i prostor u parkoviště před budovou gymnázia." title="Jedním z míst ve Vimperku, které bylo vybráno pro umístění kontejnerů na tříděnáý odpad pod zem, je i prostor u parkoviště před budovou gymnázia.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Kontejnery chtějí dát pod zem" href="/zpravy_region/kontejnery-chteji-dat-pod-zem-20170119.html">Kontejnery chtějí dát pod zem</a>
                </h2>
                <p>Vimperk - O dotaci na vybudování podzemních kontejnerů pro tříděný odpad na dvou místech v historické části požádali Vimperští.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Senioři se bavili, přitom se učili" href="/zpravy_region/seniori-se-bavili-pritom-se-ucili-20170119.html">
                        <img src="http://g.denik.cz/29/24/akademie-volary-pt170119-20_denik-240.jpg" width="240" height="160" alt="Plná nových informací, her, zábavy i poučení. Taková byla v pořadí sedmá Akademie 3. věku, kterou ve Volarech pořádala KreBul, o.p.s. " title="Plná nových informací, her, zábavy i poučení. Taková byla v pořadí sedmá Akademie 3. věku, kterou ve Volarech pořádala KreBul, o.p.s. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/akademie-ve-volarech-byla-uspesna.html"><i class="fa fa-camera"></i> 23</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Senioři se bavili, přitom se učili" href="/zpravy_region/seniori-se-bavili-pritom-se-ucili-20170119.html">Senioři se bavili, přitom se učili</a>
                </h2>
                <p>Volary /FOTOGALERIE/ - Plná nových informací, her, zábavy i poučení. Taková byla v pořadí sedmá Akademie 3. věku, kterou ve Volarech pořádala KreBul, o.p.s.</p>
            </div>
        </div>

            </div>


    </div>
    <div class="dv4-right300">




            <div class="box">
                <div class="nadpis-symbol-right">
                    <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
                </div>
                <div class="dv3-right-clanek-box">
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/trikralove-koledniky-nekde-uz-netrpelive-vyhlizeli-20170120.html" class="img-l"><img src="http://g.denik.cz/29/cb/tri-kralove-pt170120_denik-100.jpg" width="100" height="66" alt="Výtěžek Tříkrálové sbírky na Prachaticku činí v roce 2017 553 398 korun." title="Výtěžek Tříkrálové sbírky na Prachaticku činí v roce 2017 553 398 korun."></a>
                        <a href="/zpravy_region/trikralove-koledniky-nekde-uz-netrpelive-vyhlizeli-20170120.html" class="text-r">
                            Tříkrálové koledníky někde už netrpělivě vyhlíželi
                            <span>Prachaticko - Výsledek letošní Tříkrálové sbírky je za Prachaticko…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/bacily-dorazily-i-mezi-deti-20170119.html" class="img-l"><img src="http://g.denik.cz/29/67/zima-nemoce-pt170119_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                        <a href="/zpravy_region/bacily-dorazily-i-mezi-deti-20170119.html" class="text-r">
                            Bacily dorazily i mezi děti
                            <span>Prachatice - Podstatně méně dětí, než je zvykem, přišlo včera ráno do tříd…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/kontejnery-chteji-dat-pod-zem-20170119.html" class="img-l"><img src="http://g.denik.cz/29/d3/vimperk-odpad-pt170119_denik-100.jpg" width="100" height="75" alt="Jedním z míst ve Vimperku, které bylo vybráno pro umístění kontejnerů na tříděnáý odpad pod zem, je i prostor u parkoviště před budovou gymnázia." title="Jedním z míst ve Vimperku, které bylo vybráno pro umístění kontejnerů na tříděnáý odpad pod zem, je i prostor u parkoviště před budovou gymnázia."></a>
                        <a href="/zpravy_region/kontejnery-chteji-dat-pod-zem-20170119.html" class="text-r">
                            Kontejnery chtějí dát pod zem
                            <span>Vimperk - O dotaci na vybudování podzemních kontejnerů pro tříděný odpad…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/snehova-cepice-stoji-ridice-vozidel-penize-20170119.html" class="img-l"><img src="http://g.denik.cz/29/c7/auta-zima-pt170119_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                        <a href="/zpravy_region/snehova-cepice-stoji-ridice-vozidel-penize-20170119.html" class="text-r">
                            Sněhová čepice stojí řidiče vozidel peníze
                            <span>Prachaticko - Policisté rozdávají pokuty těm, kteří si na skle oškrábou…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/seniori-se-bavili-pritom-se-ucili-20170119.html" class="img-l"><img src="http://g.denik.cz/29/24/akademie-volary-pt170119-20_denik-100.jpg" width="100" height="67" alt="Plná nových informací, her, zábavy i poučení. Taková byla v pořadí sedmá Akademie 3. věku, kterou ve Volarech pořádala KreBul, o.p.s. " title="Plná nových informací, her, zábavy i poučení. Taková byla v pořadí sedmá Akademie 3. věku, kterou ve Volarech pořádala KreBul, o.p.s. "></a>
                        <a href="/zpravy_region/seniori-se-bavili-pritom-se-ucili-20170119.html" class="text-r">
                            Senioři se bavili, přitom se učili
                            <span>Volary /FOTOGALERIE/ - Plná nových informací, her, zábavy i poučení.…</span>
                        </a>
                    </div>
                </div>
            </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.52.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.52.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.52.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.52.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.52.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.52.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.52.5." style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.52.5."></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.52.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.52.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.52.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.52.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Motor má dobrou základnu. Bruslí celé město. Přímo v centru" href="/galerie/motor-ma-dobrou-zakladnu-brusli-cele-mesto-primo-v-centru.html?mm=7477273">
                    <img src="http://g.denik.cz/5/0d/motorledbruslenimesto-2_denik-100.jpg" width="100" height="75" alt="Motor má dobrou základnu. Bruslí celé město. Přímo v centru" title="Motor má dobrou základnu. Bruslí celé město. Přímo v centru">
                </a>
                <a title="číst článek: Motor má dobrou základnu. Bruslí celé město. Přímo v centru" class="video-text" href="/galerie/motor-ma-dobrou-zakladnu-brusli-cele-mesto-primo-v-centru.html">
                    <div class="title">video</div>
                    Motor má dobrou základnu. Bruslí celé město. Přímo v…
                </a>
            </div>

                                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Trenér Jan Svoboda v Jihostroji skončil, v Ústí už je na lavičce René Dvořák" href="/galerie/trener-jan-svoboda-v-jihostroji-skoncil-v-usti-uz-je-na-lavicce-rene-dvorak.html">
                            <img src="http://g.denik.cz/5/12/divisendajihostroj-4_denik-100.jpg" width="97" height="75" alt="Volejbalový Jihostroj České Budějovice " title="Volejbalový Jihostroj České Budějovice ">
                        </a>
                        <a title="číst článek: Trenér Jan Svoboda v Jihostroji skončil, v Ústí už je na lavičce René Dvořák" class="video-text" href="/galerie/trener-jan-svoboda-v-jihostroji-skoncil-v-usti-uz-je-na-lavicce-rene-dvorak.html">
                            <div class="title">galerie</div>
                            Trenér Jan Svoboda v Jihostroji skončil, v Ústí už je…
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=prachaticky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/dalsi-rana-pro-michaela-schumachera-co-se-stalo-20170117.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/2d/schumacher-wife_denik-100.jpg" width="100" height="56" alt="Michael Schumacher s manželkou Corinnou" title="Michael Schumacher s manželkou Corinnou"></a>
        <a href="http://sip.denik.cz/zabava-a-video/dalsi-rana-pro-michaela-schumachera-co-se-stalo-20170117.html" target="_blank">Další RÁNA pro Michaela Schumachera! Co se stalo?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/exkluzivne-issova-a-pauhofova-nadherne-jsou-i-bez-liceni-a-v-prosteradle-20170119.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/66/unnaemed-1_denik-100.jpg" width="100" height="53" alt="Jsou skutečně sexy..." title="Jsou skutečně sexy..."></a>
        <a href="http://sip.denik.cz/celebrity/exkluzivne-issova-a-pauhofova-nadherne-jsou-i-bez-liceni-a-v-prosteradle-20170119.html" target="_blank">EXKLUZIVNĚ! Issová a Pauhofová: Nádherné jsou i bez líčení a v prostěradle!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/opravdu-silene-podivejte-se-jak-si-ziji-bohaci-v-dubaji-20170118.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ab/grgr-1_denik-100.jpg" width="100" height="56" alt="V Dubaji se dějí opravdu šílenosti..." title="V Dubaji se dějí opravdu šílenosti..."></a>
        <a href="http://sip.denik.cz/zabava-a-video/opravdu-silene-podivejte-se-jak-si-ziji-bohaci-v-dubaji-20170118.html" target="_blank">Opravdu šílené! Podívejte se, jak si žijí BOHÁČI v Dubaji...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/genialni-vynalezy-tohle-vam-zarucene-usnadni-zivot-20170118.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ab/ftrhrt_denik-100.jpg" width="100" height="56" alt="Vynálezy, které vám usnadní život..." title="Vynálezy, které vám usnadní život..."></a>
        <a href="http://sip.denik.cz/zabava-a-video/genialni-vynalezy-tohle-vam-zarucene-usnadni-zivot-20170118.html" target="_blank">GENIÁLNÍ vynálezy! Tohle vám zaručeně usnadní život!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/posledni-fotky-pred-smrti-tohle-vas-dostane-na-kolena-20170118.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/e0/pheeeeereeeeeexik_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/posledni-fotky-pred-smrti-tohle-vas-dostane-na-kolena-20170118.html" target="_blank">Poslední fotky před smrtí! Tohle vás dostane na kolena.</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/445069/matka-uneseneho-daniela-nechapu-proc-misina-mama-nic-nedela.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prachaticky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Matka uneseného Daniela: Nechápu, proč Míšina máma nic nedělá</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/445217/drsne-svedectvi-kolegu-herce-michala-pavlaty-71-rakovina-mu-vzala-hlas.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prachaticky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Drsné svědectví kolegů herce Michala Pavlaty (†71): Rakovina mu vzala hlas!</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/plombam-podle-studie-odzvonilo-zuby-se-opravi-samy.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prachaticky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Revoluce u zubaře: Už žádné plomby, zuby se opraví samy!</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prachaticky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/ulepena-zahada-serifa-na-silnici-prekvapil-nalez-tisicu-bonbonu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prachaticky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Vysypané bonbóny odhalily pravdu. Farmáři s nimi krmí krávy!</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejvetsi-kiksy-s-make-upem-kterych-se-dopousteji-celebrity-neopakujte-je-35670.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Největší KIKSY S MAKE-UPEM, kterých se dopouštějí CELEBRITY. NEOPAKUJTE JE!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/fb3bae1773fb052cdb9d9391b613db83.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejvetsi-kiksy-s-make-upem-kterych-se-dopousteji-celebrity-neopakujte-je-35670.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Největší KIKSY S MAKE-UPEM, kterých se dopouštějí CELEBRITY. NEOPAKUJTE JE!" target="_blank">Největší KIKSY S MAKE-UPEM, kterých se dopouštějí CELEBRITY.…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/nejrychlejsi-buchta-na-svete-5-minut-pripravy-plus-1-minuta-v-mikrovlnce-35502.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejrychlejší buchta na světě: 5 minut přípravy plus 1 minuta v mikrovlnce" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/6779a08b4e7750e759e3bf8c80fd03c6.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/nejrychlejsi-buchta-na-svete-5-minut-pripravy-plus-1-minuta-v-mikrovlnce-35502.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejrychlejší buchta na světě: 5 minut přípravy plus 1 minuta v mikrovlnce" target="_blank">Nejrychlejší buchta na světě: 5 minut přípravy plus 1 minuta v…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/fotogalerie-jak-se-zmenili-hrdinove-beverly-hills-90210-za-16-let-nekteri-k-nepoznani-34992.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Jak se změnili hrdinové Beverly Hills 90210 za 16 let? Někteří k nepoznání!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0072b233a702d2295023d7a8264de00d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/fotogalerie-jak-se-zmenili-hrdinove-beverly-hills-90210-za-16-let-nekteri-k-nepoznani-34992.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Jak se změnili hrdinové Beverly Hills 90210 za 16 let? Někteří k nepoznání!" target="_blank">FOTOGALERIE: Jak se změnili hrdinové Beverly Hills 90210 za 16 let?…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/to-musite-videt-vizazistka-dokaze-vycarovat-i-z-opravdove-osklivky-krasku-35681.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: To musíte vidět! Vizážistka dokáže vyčarovat i z opravdové ošklivky krásku!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/b56f0967f195325f0c7c52125f6d47e7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/to-musite-videt-vizazistka-dokaze-vycarovat-i-z-opravdove-osklivky-krasku-35681.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: To musíte vidět! Vizážistka dokáže vyčarovat i z opravdové ošklivky krásku!" target="_blank">To musíte vidět! Vizážistka dokáže vyčarovat i z opravdové ošklivky…</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/kopec-na-fefrach-byl-plny-bobistu-20170121.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/prachaticky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/prachaticky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Prachatick%C3%BD-den%C3%ADk-131883950263839/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.52.1.7","","bbReklama-20573.52.1.7","display:block;");
bmone2n.addPosition("20573.52.2.7","","bbReklama-20573.52.2.7","display:block;");
bmone2n.addPosition("20573.52.3.7","","bbReklama-20573.52.3.7","display:block;");
bmone2n.addPosition("20573.52.4.7","","bbReklama-20573.52.4.7","display:block;");
bmone2n.addPosition("20573.52.5.","","bbReklama-20573.52.5.","display:block;");
bmone2n.addPosition("20573.52.6.7","","bbReklama-20573.52.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.52.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.52.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.52.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.52.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.52.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.52.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.52.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.52.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.52.5." style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.52.5."); /* ]]> */</script></div>
<div id="bmone2t-20573.52.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.52.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - prachaticky.denik.cz";
    _sf_async_config.authors = "Jana Vandlíčková";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
