<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Chtějí šumavští starostové pro své občany opravdu stabilitu a klid na žití? - Prachatický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Šumava - Mediální debatu k novele zákona o ochraně přírody a krajiny v době „po senátní verzi&quot; „obohatil&quot; jeden důležitý prvek. Touha některých…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Prachatický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://prachaticky.denik.cz/zpravy_region/chteji-sumavsti-starostove-pro-sve-obcany-opravdu-stabilitu-a-klid-na-ziti-20170219.html">
    <meta property="og:title" content="Chtějí šumavští starostové pro své občany opravdu stabilitu a klid na žití?">
    <meta property="og:image" content="http://g.denik.cz/1/5f/6224076-praha-brabec-rozhovor-1_denik-630.jpg">
    <meta property="og:description" content="Šumava - Mediální debatu k novele zákona o ochraně přírody a krajiny v době „po senátní verzi&quot; „obohatil&quot; jeden důležitý prvek. Touha některých starostů šumavských obcí vyhrotit za každou cenu argumentační spor a ve svaté válce za svoji pravdu klidně i lhát.">
    <link rel="previewimage" href="http://g.denik.cz/1/5f/6224076-praha-brabec-rozhovor-1_denik-630.jpg">
    <meta property="article:published_time" content="2017-02-19T15:35:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Prachatick%C3%BD-den%C3%ADk-131883950263839/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Chtějí šumavští starostové pro své občany opravdu stabilitu a klid na žití?">
    <meta name="twitter:description" content="Šumava - Mediální debatu k novele zákona o ochraně přírody a krajiny v době „po senátní verzi&quot; „obohatil&quot; jeden důležitý prvek. Touha…">
    <meta name="twitter:image" content="http://g.denik.cz/1/5f/6224076-praha-brabec-rozhovor-1_denik-630.jpg">
    <meta property="author" content="Redakce">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://prachaticky.denik.cz/zpravy_region/chteji-sumavsti-starostove-pro-sve-obcany-opravdu-stabilitu-a-klid-na-ziti-20170219.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1487235056.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1485182633.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1487235056.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1486562063.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Prachatický deník" href="http://prachaticky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 29]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/prachaticky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/chteji-sumavsti-starostove-pro-sve-obcany-opravdu-stabilitu-a-klid-na-ziti-20170219.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Prachatice" href="/mikroregion/prachatice.html">PRACHATICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Volary" href="/mikroregion/volary.html">VOLARY</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vimperk" href="/mikroregion/vimperk.html">VIMPERK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Netolice" href="/mikroregion/netolice.html">NETOLICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Šumava" href="/mikroregion/sumava.html">ŠUMAVA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Lipensko" href="/mikroregion/lipensko.html">LIPENSKO</a></li>
        </ul>
    </li>

    <li>
        <a href="http://prachaticky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prachaticky.denik.cz/tema/uzemni-plan-prachatice.html"  data-ga-push="menu-podrubriky" title="Územní plán Prachatice">
                    <i class="fa fa-tag"></i> ÚZEMNÍ PLÁN PRACHATICE
                </a>
            </li>
            <li>
                <a href="http://prachaticky.denik.cz/tema/ctenari-napsali.html"  data-ga-push="menu-podrubriky" title="Čtenáři nám napsali">
                    <i class="fa fa-tag"></i> ČTENÁŘI NÁM NAPSALI
                </a>
            </li>
            <li>
                <a href="http://prachaticky.denik.cz/tema/male-namesti-prachatice.html"  data-ga-push="menu-podrubriky" title="Malé náměstí Prachatice">
                    <i class="fa fa-tag"></i> MALÉ NÁMĚSTÍ PRACHATICE
                </a>
            </li>
            <li>
                <a href="http://prachaticky.denik.cz/tema/narodni-park-sumava.html"  data-ga-push="menu-podrubriky" title="Národní park Šumava">
                    <i class="fa fa-tag"></i> NÁRODNÍ PARK ŠUMAVA
                </a>
            </li>
            <li>
                <a href="http://prachaticky.denik.cz/tema/prachaticko-jidelni-listky-restauraci-na-prachatic.html"  data-ga-push="menu-podrubriky" title="Kam na oběd">
                    KAM NA OBĚD
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prachaticky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prachaticky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://prachaticky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://prachaticky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prachaticky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://prachaticky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prachaticky.denik.cz/tema/kultura-na-prachaticku.html"  data-ga-push="menu-podrubriky" title="Kultura z regionu">
                    <i class="fa fa-tag"></i> KULTURA Z REGIONU
                </a>
            </li>
            <li>
                <a href="http://prachaticky.denik.cz/tema/cesko-zpiva-koledy-pt141120.html"  data-ga-push="menu-podrubriky" title="Česko zpívá koledy">
                    ČESKO ZPÍVÁ KOLEDY
                </a>
            </li>
            <li>
                <a href="http://prachaticky.denik.cz/tema/pt_knihovny.html"  data-ga-push="menu-podrubriky" title="Knihovny na Prachaticku">
                    KNIHOVNY NA PRACHATICKU
                </a>
            </li>
            <li>
                <a href="http://prachaticky.denik.cz/tema/pt-povesti.html"  data-ga-push="menu-podrubriky" title="Vypráví se, že...">
                    VYPRÁVÍ SE, ŽE...
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prachaticky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ceskobudejovicky.denik.cz/tema/jihoceska-univerzita-cb13.html"  data-ga-push="menu-podrubriky" title="Jihočeská univerzita">
                    JIHOČESKÁ UNIVERZITA
                </a>
            </li>
            <li>
                <a href="http://ceskobudejovicky.denik.cz/tema/zoo-ohrada-cb13.html"  data-ga-push="menu-podrubriky" title="ZOO Ohrada">
                    ZOO OHRADA
                </a>
            </li>
            <li>
                <a href="http://ceskobudejovicky.denik.cz/tema/pribehy-z-konesprezky.html"  data-ga-push="menu-podrubriky" title="Příběhy z koněspřežky">
                    PŘÍBĚHY Z KONĚSPŘEŽKY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prachaticky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'prachaticky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://prachaticky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prachaticky.denik.cz/tema/hlasovani.html"  data-ga-push="menu-podrubriky" title="Anketa o miminko měsíce">
                    ANKETA O MIMINKO MĚSÍCE
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://auta.denik.cz/prachaticky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ceskobudejovicky.denik.cz/tema/promena-plus-cb14.html"  data-ga-push="menu-podrubriky" title="Proměna s Plus Deníkem">
                    PROMĚNA S PLUS DENÍKEM
                </a>
            </li>
            <li>
                <a href="http://ceskobudejovicky.denik.cz/tema/slagr-cb14.html"  data-ga-push="menu-podrubriky" title="Tváře TV Šlágr">
                    TVÁŘE TV ŠLÁGR
                </a>
            </li>
            <li>
                <a href="http://ceskobudejovicky.denik.cz/tema/ledax-plus-cb14.html"  data-ga-push="menu-podrubriky" title="Pamětníci vyprávějí">
                    PAMĚTNÍCI VYPRÁVĚJÍ
                </a>
            </li>
            <li>
                <a href="http://prachaticky.denik.cz/tema/kabelkovy-veletr-deniku.html"  data-ga-push="menu-podrubriky" title="Kabelkový veletrh 2014">
                    KABELKOVÝ VELETRH 2014
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">ON-LINE ROZHOVOR: </span>
    <a href="http://ceskobudejovicky.denik.cz/online-rozhovor/on-line-rozhovor-s-velkym-znalcem-piv-a-propagatorem-pivni-kultury-aloisem-srbem-20170213.html" class="text">S velkým znalcem piv a propagátorem pivní kultury Aloisem Srbem</a>
    <a href="#close" class="fa fa-times close" data-title="s-velkym-znalcem-piv-a-propagatorem-pivni-kultury-aloisem-srbem"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Chtějí šumavští starostové pro své občany opravdu stabilitu a klid na žití?</h1>
                <p class="perex">Šumava - Mediální debatu k novele zákona o ochraně přírody a krajiny v době „po senátní verzi&quot; „obohatil&quot; jeden důležitý prvek. Touha některých starostů šumavských obcí vyhrotit za každou cenu argumentační spor a ve svaté válce za svoji pravdu klidně i lhát.</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 15:35</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://prachaticky.denik.cz/zpravy_region/chteji-sumavsti-starostove-pro-sve-obcany-opravdu-stabilitu-a-klid-na-ziti-20170219.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prachaticky.denik.cz/zpravy_region/chteji-sumavsti-starostove-pro-sve-obcany-opravdu-stabilitu-a-klid-na-ziti-20170219.html&text=Cht%C4%9Bj%C3%AD%20%C5%A1umav%C5%A1t%C3%AD%20starostov%C3%A9%20pro%20sv%C3%A9%20ob%C4%8Dany%20opravdu%20stabilitu%20a%20klid%20na%20%C5%BEit%C3%AD%3F&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prachaticky.denik.cz/zpravy_region/chteji-sumavsti-starostove-pro-sve-obcany-opravdu-stabilitu-a-klid-na-ziti-20170219.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=6224076-praha-brabec-rozhovor-1&amp;s=1">
                                <img src="http://g.denik.cz/1/5f/6224076-praha-brabec-rozhovor-1_denik-630.jpg" width="630" height="473" alt="Ministr životního prostředí Richard Brabec." title="Ministr životního prostředí Richard Brabec." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ministr životního prostředí Richard Brabec.<span>Foto: <span>Deník/Martin Divíšek</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p>Rozumím tomu a nepřipadá mi divné nebo dokonce škodlivé, že některé názory se zkrátka jen velmi obtížně mohou potkat. To je například i výsledek mého jednání s panem prezidentem Zemanem, který se dlouhodobě netají tím, že je pro oslabení ochrany přírody v národních parcích. Tento názor zastává řadu let. Já jsem naopak pro zachování dosavadní ochrany přírody na těchto státem chráněných unikátních územích, která jsou v naší přírodě nejcennější, a i proto tolik atraktivní pro turisty. A proto jsem předložil do sněmovny kompromisní a stabilizační novelu, dnes tzv. sněmovní nebo vládní verzi. Takže vedeme s panem prezidentem koncepční, nebo chcete-li ideologický střet, ale v žádném případě ne v osobní rovině napadání a osočování. Když jsem si ale přečetl názorový článek paní starostky ze Stožce, bylo mi smutno. A to i přesto, že samozřejmě respektuji právo na odlišný názor na to, jak má využití Šumavy vypadat. Co však naprosto odmítám, jsou mnohé nepravdivé výroky paní starostky o tom, jak jednám já osobně nebo správa národního parku s místními starosty. Je mi z toho smutno proto, že férové jednání a vstřícný přístup obracejí někteří šumavští starostové proti mně, mému úřadu i Správě Národního parku Šumava. A nestydí se přitom lhát. <br /><br /> Vezměme to ale popořadě. Zájem o výstavbu golfového hřiště na území obce Stožec měla sama obec, a to již v roce 2008, kdy starostkou obce byla paní Zdenka Lelková. Správa Národního parku Šumava byla tehdy při jednání k urbanistické studii obce Stožec, které proběhlo 12. srpna 2008, proti, a to s ohledem na režim související s vybudováním, údržbou a provozem golfového hřiště (rozsáhlé zemní úpravy, nutnost zavlažovacího systému, hnojení, používání herbicidů). Správa tehdy navrhla jako kompromisní řešení vybudování tzv. cross golfového areálu, který byl pro tuto lokalitu s ohledem na místní cennou přírodu daleko vhodnější. Tato varianta se nakonec objevila i v zásadách územního rozvoje Jihočeského kraje. To, že obec Stožec tento záměr nechala ze zásad po letech vyškrtnout a paní starostka tento záměr dnes prohlašuje za „pitomost“, je plně v kompetenci a na rozhodnutí samotné obce Stožec v čele s paní starostkou. <br /><br /> Co se týká prodeje bytového domu ve Stožci před rokem 2010, o kterém paní starostka také píše, tak ten se správa národního parku v souladu se zákonem nejdříve snažila nabídnout k odkupu jeho nájemníkům a dlouho čekala na vytvoření družstva nájemníků, kteří by tak mohli přednostně majetek odkoupit. To se však nestalo, a proto správa nepotřebný majetek nabídla nejdříve státu, a až poté „nejvyšší nabídce“, jak ukládá zákon. To je běžný, standardní postup státu kdekoli v naší republice. <br /><br /> Za poslední 3 roky jsem v součtu pracovních cest, víkendů i dovolené strávil na Šumavě řadu měsíců. Šumavu miluji a už to tak bude navždy. Mnoho lidí mě zde potkalo na více či méně veřejných akcích, mluvil jsem s nespočtem starostů i občanů, měl jsem s nimi řadu osobních schůzek. Ostatně to jsem nabízel i všem starostům šumavských obcí, pouze někteří toho však využili. Například starosta Modravy, Kvildy, Horské Kvildy, Kašperských Hor a někteří další. Nejenom já, ale i kolegové z MŽP i správy zde na mnoha akcích se starosty prezentovali a domlouvali právě vládní novelu zákona. Všechny výroky o tom, že by snad vládní (sněmovní) novela nebyla se starosty, kraji a místními konzultována, jsou proto naprosto nepravdivé. Jestliže jsme se na některých věcech neshodli, přece neznamená, že jsme spolu nemluvili!<br /> Není ani pravda, že bychom zavírali turistické stezky. Naopak, Správa NP Šumava za poslední roky zprovoznila několik cyklostezek – jedna část dokonce vede I. zónou národního parku. Já i správa pak chceme, aby bylo více zpřístupněno jádrové území tetřeva hlušce. Proto správa spolu se šumavskými obcemi vytvořila seznam 34 projektů, které se v současnosti posuzují v procesu EIA. Mimo jiné je mezi záměry také průchod Luzenským údolím na Modrý sloup, našlo se řešení i pro výstavbu cyklostezky propojující Hradlový most a Modravu a posuzovaný záměr také zahrnuje novou trasu I. zónou pro vytvoření křížové cesty na Stožci. <br /> <br /> Připadá mi jako hodně přehnané tvrzení paní starostky, že všechny snahy MŽP a správy národního parku by představovaly návrat do doby neolitu nebo dělaly z Národního parku Šumava nepřístupnou rezervaci. Návštěvnost Národního parku Šumava, která se v roce 2016 oproti předchozímu roku zvýšila o 20 %, tedy na více než 2 miliony lidí a mnohé šumavské obce, včetně Stožce, v turistické sezóně doslova praskají ve švech. To jasně dokazuje, že turisté současnou šumavskou přírodu považují za stále atraktivnější a rezort ministerstva životního prostředí jim v tom evidentně nijak nebrání. <br /><br /> Sněmovní verze novely zákona, původně z dílny MŽP, zavádí moratorium na změnu zonace a zaručuje tak minimálně patnáctiletou stabilitu v tomto území, což byl dříve jeden z klíčových požadavků regionu. Senátní úpravy tuto garanci ruší. Proto dnes nelze chápat podporu senátní verze jinak než jako podporu nestability a umělého udržování sporů a nejistoty. Pochybuji však, že tohle je skutečný zájem obyvatel šumavských obcí. <br /><br /> <em><strong>Richard Brabec, ministr životního prostředí</strong></em></p>
                </div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 15:35</span>
    <a href="/diskuse/nova/NxoKi.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://prachaticky.denik.cz/zpravy_region/chteji-sumavsti-starostove-pro-sve-obcany-opravdu-stabilitu-a-klid-na-ziti-20170219.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://prachaticky.denik.cz/zpravy_region/chteji-sumavsti-starostove-pro-sve-obcany-opravdu-stabilitu-a-klid-na-ziti-20170219.html&text=Cht%C4%9Bj%C3%AD%20%C5%A1umav%C5%A1t%C3%AD%20starostov%C3%A9%20pro%20sv%C3%A9%20ob%C4%8Dany%20opravdu%20stabilitu%20a%20klid%20na%20%C5%BEit%C3%AD%3F&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://prachaticky.denik.cz/zpravy_region/chteji-sumavsti-starostove-pro-sve-obcany-opravdu-stabilitu-a-klid-na-ziti-20170219.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Národní park Šumava" href="/tema/narodni-park-sumava.html">NÁRODNÍ PARK ŠUMAVA</a></li>
            </ul>
        </div>

        <div class="dv4-clanek-silver-box">
            <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

    
                
                   
                   
                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: Hlasy ze Šumavy: Chceme divočinu v přírodě, ne v zákonech-" onclick="ga('send', 'event', 'detail článku', &quot;prachaticky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/hlasy-ze-sumavy-chceme-divocinu-v-prirode-ne-v-zakonech-20170219.html"><img src="http://g.denik.cz/29/fe/4-3-sumava-park-pt130702-02_denik-180.jpg" width="179" height="135" alt="Ministr životního prostředí Richard Brabec." title="Ministr životního prostředí Richard Brabec."></a>
                            </div>
                            <h2><a title="Téma: Hlasy ze Šumavy: Chceme divočinu v přírodě, ne v zákonech-" onclick="ga('send', 'event', 'detail článku', &quot;prachaticky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/hlasy-ze-sumavy-chceme-divocinu-v-prirode-ne-v-zakonech-20170219.html">Hlasy ze Šumavy: Chceme divočinu v přírodě, ne v…</a></h2>
                        </div>

                    
                    
                    
                   

                    
                    
                    
                   
                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: Václav Vostradovský, starosta Kvildy, návrhu novely zákona o národních parcích-" onclick="ga('send', 'event', 'detail článku', &quot;prachaticky.denik.cz&quot;, 'Související články desktop')" href="/nazory_region/vaclav-vostradovsky-starosta-kvildy-navrhu-novely-zakona-o-narodnich-parcich-20170216.html"><img src="http://g.denik.cz/29/3c/vostradovsky-vaclav-pt151020_denik-180.jpg" width="101" height="135" alt="Ministr životního prostředí Richard Brabec." title="Ministr životního prostředí Richard Brabec."></a>
                            </div>
                            <h2><a title="Téma: Václav Vostradovský, starosta Kvildy, návrhu novely zákona o národních parcích-" onclick="ga('send', 'event', 'detail článku', &quot;prachaticky.denik.cz&quot;, 'Související články desktop')" href="/nazory_region/vaclav-vostradovsky-starosta-kvildy-navrhu-novely-zakona-o-narodnich-parcich-20170216.html">Václav Vostradovský, starosta Kvildy, návrhu novely…</a></h2>
                        </div>

                                <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;prachaticky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Kradl kola na Xterra, policisté ho vypátrali"  href="/zlociny-a-soudy/kradl-kola-na-xterra-policiste-ho-vypatrali-20170218.html">
        <img src="http://g.denik.cz/12/04/policie-pouta-ilustr-20170104_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Kradl kola na Xterra, policisté ho vypátrali"  href="/zlociny-a-soudy/kradl-kola-na-xterra-policiste-ho-vypatrali-20170218.html">
                
                Kradl kola na Xterra, policisté ho vypátrali
                <span class="perex">Prachatice – K rukám spravedlnosti poputuje muž, který se podle všeho podílel na krádeži prototypů závodních kol před třemi lety.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Domov seniorů rozzářily děti při tanci a zpěvu" href="/zpravy_region/domov-senioru-rozzarily-deti-pri-tanci-a-zpevu-20170219.html">
                <img src="http://g.denik.cz/29/39/domov-vojtecha-baracnici-pt170218-09_denik-300.jpg" width="300" height="200" alt="Děti ze Základní školy Zlatá stezka v Prachaticích navštívily domov seniorů. Potěšily jeho obyvatele programem u příležitosti zahájení výstavy." title="Děti ze Základní školy Zlatá stezka v Prachaticích navštívily domov seniorů. Potěšily jeho obyvatele programem u příležitosti zahájení výstavy.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/obrazem-deti-za-seniory-u-mistra-kristana.html"><i class="fa fa-camera"></i> 11</a>

                <h2>
                    <a title="číst článek: Domov seniorů rozzářily děti při tanci a zpěvu"  href="/zpravy_region/domov-senioru-rozzarily-deti-pri-tanci-a-zpevu-20170219.html">Domov seniorů rozzářily děti při tanci a zpěvu</a>
                </h2>
                <div class="perex hidden">Prachatice (FOTOGALERIE) - V Domově seniorů Mistra Křišťana v Prachaticích proběhlo setkání dětí se seniory, setkání seniorů se seniory. Zároveň byla zahájena výstava obrázků tvořených z puzzlů a malováním.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Kam vyrazit na Prachaticku?" href="/zpravy_region/kam-vyrazit-na-prachaticku-20170219.html">
                <img src="http://g.denik.cz/43/ef/brusleni_kluziste_trebcin_200106_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Kam vyrazit na Prachaticku?"  href="/zpravy_region/kam-vyrazit-na-prachaticku-20170219.html">Kam vyrazit na Prachaticku?</a>
                </h2>
                <div class="perex hidden">Prachaticko - Ani v neděli nemusíte sedět doma.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Do Vlachova Březí se vrátila tradice" href="/zpravy_region/obrazem-do-vlachova-brezi-se-vratila-tradice-20170218.html">
                        <img src="http://g.denik.cz/29/76/vlachovo-brezi-zahajilo-masopust-pt17-16_denik-240.jpg" width="240" height="180" alt="Na šest desítek maškar se vydalo v sobotu napříč městem při masopustním průvodu." title="Na šest desítek maškar se vydalo v sobotu napříč městem při masopustním průvodu.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/masopust-ve-vlachove-brezi-pt17.html"><i class="fa fa-camera"></i> 34</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: OBRAZEM: Do Vlachova Březí se vrátila tradice" href="/zpravy_region/obrazem-do-vlachova-brezi-se-vratila-tradice-20170218.html">OBRAZEM: Do Vlachova Březí se vrátila tradice</a>
                </h2>
                <p>Vlachovo Březí /FOTOGALERIE/ - Po padesáti letech se prošel po Vlachově Březí průvod maškar. V sobotu dopoledne tu na šestašedesát nadšenců vykročilo s muzikou a obcházelo stavení. To vše pod taktovkou dobrovolných hasičů.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Vimperk provoněl tabák" href="/zpravy_region/obrazem-vimperk-provonel-tabak-20170218.html">
                        <img src="http://g.denik.cz/29/7e/ve-vimperku-horely-dymky-pt17-08_denik-240.jpg" width="240" height="180" alt="Prachatický Šumavský Pipe Club uspořádal ve Vimperku setkání dýmkařů." title="Prachatický Šumavský Pipe Club uspořádal ve Vimperku setkání dýmkařů.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/setkani-milovniku-dymek-pt17.html"><i class="fa fa-camera"></i> 23</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: OBRAZEM: Vimperk provoněl tabák" href="/zpravy_region/obrazem-vimperk-provonel-tabak-20170218.html">OBRAZEM: Vimperk provoněl tabák</a>
                </h2>
                <p>Vimperk /FOTOGALERIE/ - Vůně tabáku se nesla v sobotu Vimperkem. Šumavský Pipe Club Prachatice tu pořádal setkání milovníků dýmek, kterých se tu sjelo hned několik desítek. Přijeli nejen dýmkaři z Prachatic a Vimperku, ale například i ze Strakonic.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Po kolejích se cestující nesvezou" href="/zpravy_region/po-kolejich-se-cestujici-nesvezou-20170217.html">
                        <img src="http://g.denik.cz/29/22/vlaky-prejezdy-pt150725-1_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Po kolejích se cestující nesvezou" href="/zpravy_region/po-kolejich-se-cestujici-nesvezou-20170217.html">Po kolejích se cestující nesvezou</a>
                </h2>
                <p>Lenora – Ve středa 22. února a ve čtvrtek 23. února vždy od 8.35 do 11.25 hodin musejí Lenorští počítat s tím, že v úseku z Kubovy Hutě do Lenory se nesvezou po kolejích.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">

<div id="bmone2n-19627.2.9.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Domov matky Vojtěchy navštívily tetičky" href="/zpravy_region/domov-matky-vojtechy-navstivily-teticky-20170218.html">
                        <img src="http://g.denik.cz/29/4d/domov-vojtecha-baracnici-pt170218_denik-240.jpg" width="240" height="161" alt="Tetičky, baráčnice, navštívily Domov matky Vojtěchy v Prachaticích, aby zpříjemnily klientům pobyt." title="Tetičky, baráčnice, navštívily Domov matky Vojtěchy v Prachaticích, aby zpříjemnily klientům pobyt.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/obrazem-teticky-na-navsteve-u-matky-vojtechy.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Domov matky Vojtěchy navštívily tetičky" href="/zpravy_region/domov-matky-vojtechy-navstivily-teticky-20170218.html">Domov matky Vojtěchy navštívily tetičky</a>
                </h2>
                <p>Prachatice (FOTOGALERIE) - Baráčníci se oslovují tetičky a sousedé, a tak je již zřejmé, kdo že to navštívil Domov Matky Vojtěchy v Prachaticích. </p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/hlasy-ze-sumavy-chceme-divocinu-v-prirode-ne-v-zakonech-20170219.html" class="img-l"><img src="http://g.denik.cz/29/fe/4-3-sumava-park-pt130702-02_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/hlasy-ze-sumavy-chceme-divocinu-v-prirode-ne-v-zakonech-20170219.html" class="text-r">
                    Hlasy ze Šumavy: Chceme divočinu v přírodě, ne v zákonech
                    <span>Šumava - Kůrovcová gradace již odezněla, ale pro omezení ochrany přírody v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/domov-senioru-rozzarily-deti-pri-tanci-a-zpevu-20170219.html" class="img-l"><img src="http://g.denik.cz/29/39/domov-vojtecha-baracnici-pt170218-09_denik-100.jpg" width="100" height="67" alt="Děti ze Základní školy Zlatá stezka v Prachaticích navštívily domov seniorů. Potěšily jeho obyvatele programem u příležitosti zahájení výstavy." title="Děti ze Základní školy Zlatá stezka v Prachaticích navštívily domov seniorů. Potěšily jeho obyvatele programem u příležitosti zahájení výstavy."></a>
                <a href="/zpravy_region/domov-senioru-rozzarily-deti-pri-tanci-a-zpevu-20170219.html" class="text-r">
                    Domov seniorů rozzářily děti při tanci a zpěvu
                    <span>Prachatice (FOTOGALERIE) - V Domově seniorů Mistra Křišťana v Prachaticích…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kam-vyrazit-na-prachaticku-20170219.html" class="img-l"><img src="http://g.denik.cz/43/ef/brusleni_kluziste_trebcin_200106-nahled_denik-100.jpg" width="100" height="56" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/kam-vyrazit-na-prachaticku-20170219.html" class="text-r">
                    Kam vyrazit na Prachaticku?
                    <span>Prachaticko - Ani v neděli nemusíte sedět doma.</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-do-vlachova-brezi-se-vratila-tradice-20170218.html" class="img-l"><img src="http://g.denik.cz/29/76/vlachovo-brezi-zahajilo-masopust-pt17-16_denik-100.jpg" width="100" height="75" alt="Na šest desítek maškar se vydalo v sobotu napříč městem při masopustním průvodu." title="Na šest desítek maškar se vydalo v sobotu napříč městem při masopustním průvodu."></a>
                <a href="/zpravy_region/obrazem-do-vlachova-brezi-se-vratila-tradice-20170218.html" class="text-r">
                    OBRAZEM: Do Vlachova Březí se vrátila tradice
                    <span>Vlachovo Březí /FOTOGALERIE/ - Po padesáti letech se prošel po Vlachově…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-vimperk-provonel-tabak-20170218.html" class="img-l"><img src="http://g.denik.cz/29/7e/ve-vimperku-horely-dymky-pt17-08_denik-100.jpg" width="100" height="75" alt="Prachatický Šumavský Pipe Club uspořádal ve Vimperku setkání dýmkařů." title="Prachatický Šumavský Pipe Club uspořádal ve Vimperku setkání dýmkařů."></a>
                <a href="/zpravy_region/obrazem-vimperk-provonel-tabak-20170218.html" class="text-r">
                    OBRAZEM: Vimperk provoněl tabák
                    <span>Vimperk /FOTOGALERIE/ - Vůně tabáku se nesla v sobotu Vimperkem. Šumavský…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.52.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.52.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.52.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.52.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.52.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.52.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.52.5." style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.52.5."></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.52.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.52.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.52.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.52.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Ledová plochá dráha se stala atrakcí sportovního víkendu na jihu Čech" href="/galerie/ledova-plocha-draha-se-stala-atrakci-sportovniho-vikendu-na-jihu-cech.html?mm=7518915">
                    <img src="http://g.denik.cz/5/45/na-zamrzlem-rybniku-se-prohanely-motorky-ta17-02-02-02-02-02-04_denik-100.jpg" width="100" height="75" alt="Ledová plochá dráha se stala atrakcí sportovního víkendu na jihu Čech" title="Ledová plochá dráha se stala atrakcí sportovního víkendu na jihu Čech">
                </a>
                <a title="číst článek: Ledová plochá dráha se stala atrakcí sportovního víkendu na jihu Čech" class="video-text" href="/galerie/ledova-plocha-draha-se-stala-atrakci-sportovniho-vikendu-na-jihu-cech.html">
                    <div class="title">video</div>
                    Ledová plochá dráha se stala atrakcí sportovního…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Masopust ve Vlachově Březí" href="/galerie/masopust-ve-vlachove-brezi-pt17.html">
                            <img src="http://g.denik.cz/29/14/vlachovo-brezi-zahajilo-masopust-pt17_denik-100.jpg" width="100" height="75" alt="Na šest desítek maškar se vydalo v sobotu napříč městem při masopustním průvodu." title="Na šest desítek maškar se vydalo v sobotu napříč městem při masopustním průvodu.">
                        </a>
                        <a title="číst článek: Masopust ve Vlachově Březí" class="video-text" href="/galerie/masopust-ve-vlachove-brezi-pt17.html">
                            <div class="title">galerie</div>
                            Masopust ve Vlachově Březí
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=prachaticky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/sileny-fotograf-tvari-v-tvar-smrti-si-klidne-fotil-jelena-co-na-nej-utocil-20131.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/00/jeleneocimaszelene_denik-100.jpg" width="100" height="56" alt="Jelen si chtěl asi zahrát 'Berany, berany, duc!'" title="Jelen si chtěl asi zahrát 'Berany, berany, duc!'"></a>
        <a href="http://sip.denik.cz/zabava-a-video/sileny-fotograf-tvari-v-tvar-smrti-si-klidne-fotil-jelena-co-na-nej-utocil-20131.html" target="_blank">Šílený fotograf! TVÁŘÍ V TVÁŘ SMRTI si klidně fotil jelena, co na něj útočil</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/smutny-pad-az-na-dno-byvala-hvezda-pobrezni-hlidky-dela-praci-za-kterou-se-sty-2.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/c2/nicoleeggert_denik-100.jpg" width="100" height="56" alt="Herečka Nicole Eggert" title="Herečka Nicole Eggert"></a>
        <a href="http://sip.denik.cz/celebrity/smutny-pad-az-na-dno-byvala-hvezda-pobrezni-hlidky-dela-praci-za-kterou-se-sty-2.html" target="_blank">Smutný PÁD NA DNO: Bývalá hvězda Pobřežní hlídky dělá práci, za kterou se stydí</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/exsnoubenec-nikol-trojanove-v-objeti-sexy-modelek-zhave-fotky-uvnitr-20170219.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f7/nikol-trojanova3_denik-100.jpg" width="60" height="75" alt="Nikol Trojanová a Daniel Vojtěch" title="Nikol Trojanová a Daniel Vojtěch"></a>
        <a href="http://sip.denik.cz/celebrity/exsnoubenec-nikol-trojanove-v-objeti-sexy-modelek-zhave-fotky-uvnitr-20170219.html" target="_blank">Exsnoubenec Nikol Trojanové V OBJETÍ sexy modelek! ŽHAVÉ FOTKY UVNITŘ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/pomsta-po-rozvodu-ctyri-nejdrsnejsi-odplaty-ktere-se-skutecne-staly-2013.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/00/rozvoddy_denik-100.jpg" width="100" height="56" alt="Je hezké, když exmanžel nezapomene na vaše narozeniny, co říkáte?" title="Je hezké, když exmanžel nezapomene na vaše narozeniny, co říkáte?"></a>
        <a href="http://sip.denik.cz/zabava-a-video/pomsta-po-rozvodu-ctyri-nejdrsnejsi-odplaty-ktere-se-skutecne-staly-2013.html" target="_blank">POMSTA po rozvodu? Čtyři nejdrsnější odplaty, které se skutečně staly!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/penny-z-big-bang-theory-jak-ji-neznate-tyhle-nahe-fotky-mel-videt-jen-jeji-muz-2.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/70/pennyzbbt_denik-100.jpg" width="100" height="56" alt="Herečka vzala odhalení vlastní nahoty s nadhledem." title="Herečka vzala odhalení vlastní nahoty s nadhledem."></a>
        <a href="http://sip.denik.cz/celebrity/penny-z-big-bang-theory-jak-ji-neznate-tyhle-nahe-fotky-mel-videt-jen-jeji-muz-2.html" target="_blank">Penny z Big Bang Theory, jak ji neznáte: Tyhle nahé fotky měl vidět jen její muž</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/451054/vaclava-klause-ml-okradli-ze-sklepa-mu-zlodeji-zcizili-oblibene-kolo-s-inicialy.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prachaticky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Václava Klause ml. okradli! Ze sklepa mu zloději zcizili oblíbené kolo s iniciály</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/450949/noskova-o-smrti-kontroverzniho-podnikatele-kovarcika-61-vedel-veci-na-ktere-se-snazim-zapomenout.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prachaticky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Nosková o smrti kontroverzního podnikatele Kovarčíka (†61): Věděl věci, na které se snažím zapomenou</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/zabily-bratra-kim-cong-una-cerne-vdovy-ze-spionske-akademie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prachaticky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Kim cvičí tajnou armádu černých vdov. Postaraly se i o jeho bratra?</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prachaticky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/vedci-varuji-lidstvo-mohou-ohrozit-bakterie-z-vesmiru.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;prachaticky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Vědci varují: Lidstvo mohou ohrozit bakterie z vesmíru!</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/10-celebrit-ktere-mely-dite-kdyz-byly-jeste-samy-detmi-vedeli-jste-to-35760.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 celebrit, které měly dítě, když byly ještě samy dětmi! Věděli jste to?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/98c24b8aa15790db7f96f3d4c2280e2d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/10-celebrit-ktere-mely-dite-kdyz-byly-jeste-samy-detmi-vedeli-jste-to-35760.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 celebrit, které měly dítě, když byly ještě samy dětmi! Věděli jste to?" target="_blank">10 celebrit, které měly dítě, když byly ještě samy dětmi! Věděli jste…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/videorozhovor-herecka-a-moderatorka-tereza-kostkova-zpovida-mateje-rupperta-primo-u-nej-doma-35758.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Videorozhovor: Herečka a moderátorka Tereza Kostková zpovídá Matěje Rupperta přímo u něj doma" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/684688e65ff52076ab7f73fceb38279a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/videorozhovor-herecka-a-moderatorka-tereza-kostkova-zpovida-mateje-rupperta-primo-u-nej-doma-35758.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Videorozhovor: Herečka a moderátorka Tereza Kostková zpovídá Matěje Rupperta přímo u něj doma" target="_blank">Videorozhovor: Herečka a moderátorka Tereza Kostková zpovídá Matěje…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/zhavy-trend-soucasnosti-muzsky-make-up-tito-muzi-se-lici-a-vydelavaji-neskutecne-penize-35756.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Žhavý trend současnosti: MUŽSKÝ MAKE-UP.  Tito muži se líčí a vydělávají neskutečné peníze!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/754cd3f56db320e181dc69786cc2c46e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/zhavy-trend-soucasnosti-muzsky-make-up-tito-muzi-se-lici-a-vydelavaji-neskutecne-penize-35756.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Žhavý trend současnosti: MUŽSKÝ MAKE-UP.  Tito muži se líčí a vydělávají neskutečné peníze!" target="_blank">Žhavý trend současnosti: MUŽSKÝ MAKE-UP.  Tito muži se líčí a…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/ucesy-krasek-z-udileni-cen-grammy-v-mode-jsou-prirozene-vlny-a-vycesane-drdoly-35755.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Účesy krásek z udílení cen Grammy: V módě jsou přirozené vlny a vyčesané drdoly" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/040bf58d963db0c4b77281fdc85cabeb.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/ucesy-krasek-z-udileni-cen-grammy-v-mode-jsou-prirozene-vlny-a-vycesane-drdoly-35755.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Účesy krásek z udílení cen Grammy: V módě jsou přirozené vlny a vyčesané drdoly" target="_blank">Účesy krásek z udílení cen Grammy: V módě jsou přirozené vlny a…</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/chteji-sumavsti-starostove-pro-sve-obcany-opravdu-stabilitu-a-klid-na-ziti-20170219.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/prachaticky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/prachaticky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Prachatick%C3%BD-den%C3%ADk-131883950263839/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.52.1.7","","bbReklama-20573.52.1.7","display:block;");
bmone2n.addPosition("20573.52.2.7","","bbReklama-20573.52.2.7","display:block;");
bmone2n.addPosition("20573.52.3.7","","bbReklama-20573.52.3.7","display:block;");
bmone2n.addPosition("20573.52.4.7","","bbReklama-20573.52.4.7","display:block;");
bmone2n.addPosition("20573.52.5.","","bbReklama-20573.52.5.","display:block;");
bmone2n.addPosition("20573.52.6.7","","bbReklama-20573.52.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.52.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.52.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.52.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.52.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.52.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.52.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.52.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.52.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.52.5." style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.52.5."); /* ]]> */</script></div>
<div id="bmone2t-20573.52.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.52.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - prachaticky.denik.cz";
    _sf_async_config.authors = "Redakce";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
